
<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>Bariloche registró la temperatura más baja de su historia: -25,4 grados centígrados - Diario Democracia • Noticias de Argentina, Buenos Aires, Junín </title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />

    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="340" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
    <meta name="author" content="Diario Democracia">
    <meta http-equiv="content-language" content="es-ar" />
    <meta name="google-site-verification" content="FM9Y6EU9mDNVZBReZdClzBtxPVvFpjgiRwOs8UJDoqs" />
    <meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F" />
    <meta name="yandex-verification" content="70fe648246ff4a9f" />
    <meta property="fb:app_id" content="1304808662939486" />

    

<meta name="description" lang="es" content="El Servicio Meteorológico Nacional confirmó que la marca récord para la ciudad rionegrina se registró a las 4.22 de la madrugada." />


<meta name="news_keywords" content="bariloche, bajas temperaturas, frio, nieve" />



    

<!-- Metas Social -->



<link rel="amphtml" href="https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/?view=amp">

<meta property="og:url" content="https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bariloche registró la temperatura más baja de su historia: -25,4 grados centígrados" />

<meta property="og:description" content="El Servicio Meteorológico Nacional confirmó que la marca récord para la ciudad rionegrina se registró a las 4.22 de la madrugada." />

<meta property="og:site_name" content="Diario Democracia" />

<meta property="og:image" content="https://diariodemocracia.s3.amazonaws.com:443/news/e8fa7db46b0411e7a2d3021976ae6e73.jpg" />

<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="1200" />


<meta property="fb:app_id" content="1304808662939486" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@democraciatw" />
<meta name="twitter:creator" content="@democraciatw" />
<meta name="twitter:url" content="https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/" />
<meta name="twitter:title" content="Bariloche registró la temperatura más baja de su historia: -25,4 grados centígrados" />

<meta name="twitter:description" content="El Servicio Meteorológico Nacional confirmó que la marca récord para la ciudad rionegrina se registró a las 4.22 de la madrugada." />


<meta name="twitter:image" content="https://diariodemocracia.s3.amazonaws.com:443/news/e8fa7db46b0411e7a2d3021976ae6e73.jpg"/>



<!-- /Metas Social -->



    <!-- Schema -->
    <script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type": "Organization",
      "legalName" : "EDITORIAL DEMOCRACIA S.R.L.",
      "url" : "https://diariodemocracia.com/",
      "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+236-4446111 ",
        "contactType" : "customer service"
      }],
      "logo": {
        "@type": "ImageObject",
        "url": "https://diariodemocracia.s3.amazonaws.com:443/static/images/democracia-publisher.b4c700e792c0.png",
        "width": 375,
        "height": 60
      },
      "email": "redaccion@diariodemocracia.net",
      "name": "Diario Democracia",
      "sameAs" : [ "https://www.facebook.com/diariodemocracia/",
        "https://twitter.com/democraciatw",
        "https://www.youtube.com/channel/UCFqHDnq5_kTO79wyieyfrOQ"]
    }
    </script>
    <!-- /Schema -->

    <!-- Metas GEO -->
    <meta name="DC.title" content="Diario Democracia" />
    <meta name="geo.region" content="AR-B" />
    <meta name="geo.placename" content="Junín" />
    <meta name="geo.position" content="-34.586018;-60.950746" />
    <meta name="ICBM" content="-34.586018, -60.950746" />
    <!-- /Metas GEO -->

    <!-- Robot -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <meta name="googlebot" content="noarchive"/>
    <meta name="theme-color" content="#104180">
    <meta name="copyright" content="Editorial Democracia" />
    <!-- /Robot -->

    <!-- Metas Dublin Core -->
    <meta name="DC.title" content="Sitio Web Diario Democracia">
    <meta name="DC.identifier" content="http://www.diariodemocracia.com/">
    <meta name="DC.description" content="El diario más importante del noroeste de la provincia de Buenos Aires, Argentina.">
    <meta name="DC.subject" content="noticias, argentina, junin, ultimas, noticia">
    <meta name="DC.language" scheme="ISO639-1" content="es">
    <meta name="DC.contributor" content="http://www.diariodemocracia.com/contacto/">
    <meta name="DC.publisher" content="http://www.diariodemocracia.com/pagina/editorial-democracia/">
    <!-- /Metas Dublin Core -->

    <link rel="shortcut icon" href="https://diariodemocracia.s3.amazonaws.com:443/static/images/democracia-favicon_114x114.72e46155d1d6.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://diariodemocracia.s3.amazonaws.com:443/static/images/democracia-favicon_57x57.e36b503d2753.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://diariodemocracia.s3.amazonaws.com:443/static/images/democracia-favicon_72x72.6348efc2afc4.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://diariodemocracia.s3.amazonaws.com:443/static/images/democracia-favicon_114x114.72e46155d1d6.png" />
    <link href="https://diariodemocracia.s3.amazonaws.com:443/static/cache/css/styles.c4460775e3cf.css" rel="stylesheet" type="text/css" />
    
<link href="https://diariodemocracia.s3.amazonaws.com:443/static/cache/css/story.c53dd4117b25.css" rel="stylesheet" type="text/css" />

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i|Merriweather:400,400i,700,700i,900,900i" rel="stylesheet">

    <script type="text/javascript">
        var STATIC_URL='https://diariodemocracia.s3.amazonaws.com/static/'; 
        var CITY="Junín"; 
        var CITY_SLUG=""; 
        var CITY_ID = null;
        var FACEBOOK_APP_ID="1304808662939486"
        var BigExclude = null;
        var SECTIONS = null;
    </script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/69950790/nota_junin_banner_dos', [728, 90], 'div-gpt-ad-1484641668580-0').addService(googletag.pubads());
    googletag.defineSlot('/69950790/nota_junin_banner_uno', [728, 90], 'div-gpt-ad-1484641668580-1').addService(googletag.pubads());
    googletag.defineSlot('/69950790/nota_junin_bannermedio_uno', [468, 90], 'div-gpt-ad-1484641668580-2').addService(googletag.pubads());
    googletag.defineSlot('/69950790/nota_junin_pared_uno', [300, 600], 'div-gpt-ad-1484641668580-3').addService(googletag.pubads());
    googletag.defineSlot('/69950790/nota_junin_puntero_uno', [300, 90], 'div-gpt-ad-1484641668580-4').addService(googletag.pubads());
    googletag.defineSlot('/69950790/nota_junin_robapagina_dos', [300, 250], 'div-gpt-ad-1484641668580-5').addService(googletag.pubads());
    googletag.defineSlot('/69950790/nota_junin_robapagina_uno', [300, 250], 'div-gpt-ad-1484641668580-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KD5FCNC');</script>
    <!-- End Google Tag Manager -->

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"F9nep1IWh910/9", domain:"diariodemocracia.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=F9nep1IWh910/9" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

</head>
<body>
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1304808662939486";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <!-- End Facebook SDK -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KD5FCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    

  
<header id="header" class="header-sociedad" itemscope itemtype="http://schema.org/WPHeader">
	
  <nav class="navbar navbar-full np hidden-sm-down" id="cities-navbar">
		<div class="container">
      <div class="navbar-container" >
        <div class="hidden-sm-down" data-toggle="priorityNav">
            <ul class="nav navbar-nav navbar-cities">
              
                <li class="nav-item">
                  <a class="nav-link nav-link-ameghino" role="menuitem" tabindex="-1" href="/ciudad/ameghino/">
                    <svg viewBox="0 0 18 18" class="icon-logo">
                      <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
                    </svg>
                    <span>Ameghino</span>
                  </a>
                </li>
              
                <li class="nav-item">
                  <a class="nav-link nav-link-arenales" role="menuitem" tabindex="-1" href="/ciudad/arenales/">
                    <svg viewBox="0 0 18 18" class="icon-logo">
                      <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
                    </svg>
                    <span>Arenales</span>
                  </a>
                </li>
              
                <li class="nav-item">
                  <a class="nav-link nav-link-bragado" role="menuitem" tabindex="-1" href="/ciudad/bragado/">
                    <svg viewBox="0 0 18 18" class="icon-logo">
                      <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
                    </svg>
                    <span>Bragado</span>
                  </a>
                </li>
              
                <li class="nav-item">
                  <a class="nav-link nav-link-chacabuco" role="menuitem" tabindex="-1" href="/ciudad/chacabuco/">
                    <svg viewBox="0 0 18 18" class="icon-logo">
                      <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
                    </svg>
                    <span>Chacabuco</span>
                  </a>
                </li>
              
                <li class="nav-item">
                  <a class="nav-link nav-link-junin" role="menuitem" tabindex="-1" href="/ciudad/junin/">
                    <svg viewBox="0 0 18 18" class="icon-logo">
                      <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
                    </svg>
                    <span>Junín</span>
                  </a>
                </li>
              
                <li class="nav-item">
                  <a class="nav-link nav-link-lincoln" role="menuitem" tabindex="-1" href="/ciudad/lincoln/">
                    <svg viewBox="0 0 18 18" class="icon-logo">
                      <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
                    </svg>
                    <span>Lincoln</span>
                  </a>
                </li>
              
                <li class="nav-item">
                  <a class="nav-link nav-link-pinto" role="menuitem" tabindex="-1" href="/ciudad/pinto/">
                    <svg viewBox="0 0 18 18" class="icon-logo">
                      <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
                    </svg>
                    <span>Pinto</span>
                  </a>
                </li>
              
                <li class="nav-item">
                  <a class="nav-link nav-link-rojas" role="menuitem" tabindex="-1" href="/ciudad/rojas/">
                    <svg viewBox="0 0 18 18" class="icon-logo">
                      <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
                    </svg>
                    <span>Rojas</span>
                  </a>
                </li>
              
                <li class="nav-item">
                  <a class="nav-link nav-link-vediaalem" role="menuitem" tabindex="-1" href="/ciudad/vediaalem/">
                    <svg viewBox="0 0 18 18" class="icon-logo">
                      <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
                    </svg>
                    <span>Vedia/Alem</span>
                  </a>
                </li>
              
                <li class="nav-item">
                  <a class="nav-link nav-link-viamonte" role="menuitem" tabindex="-1" href="/ciudad/viamonte/">
                    <svg viewBox="0 0 18 18" class="icon-logo">
                      <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
                    </svg>
                    <span>Viamonte</span>
                  </a>
                </li>
              
            </ul>
        </div>
      </div>
      <div class="form-inline hidden-md-down">
        <div class="form-group header-search-form">
          <form role="form" action="/busqueda/">
  <input class="form-control" type="text" placeholder="Estoy buscando... " value="" id="search-input" name="q">
  <i class="fa fa-search" aria-hidden="true"></i>
</form>

        </div>
      </div>
		</div>
	</nav>
  

	<section class="container">
		<div class="banner">
			<div class="brand brand-section">
                
                <h1 class="brand-text">
                	
                    <span><a href="/vida/sociedad/">Sociedad</a></span>
                    
                    <i class="fa fa-angle-double-right" aria-hidden="true"></i>
                </h1>
                
				<a href="/">
					<svg viewBox="0 0 350 46" id="logo" width="150" >
						<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
							<g transform="translate(-33.000000, -29.000000)" fill="#FEFEFE">
								<g id="democracia" transform="translate(33.000000, 29.000000)">
									<path d="M176.3138,0.0037 C184.6648,0.0497 189.0408,3.6927 192.7948,7.7557 L185.6428,14.6767 C183.3578,12.0547 181.6268,9.9267 176.3138,9.9267 C171.0008,9.9267 164.0618,13.9147 164.2228,22.5547 C164.3838,31.1957 171.0018,34.5487 176.3138,34.5487 C181.6258,34.5487 184.1608,31.5317 186.4458,28.9117 L194.0628,35.3187 C190.8358,38.8697 184.8758,44.3797 176.3138,44.3877 C167.7518,44.3967 154.4918,38.6307 154.4388,22.3157 C154.3848,5.9997 167.9628,-0.0423 176.3138,0.0037 L176.3138,0.0037 Z" id="Fill-1"></path>
									<path d="M17.7203,43.8069 C23.0433,43.6609 34.8523,36.5889 34.8523,22.3159 C34.8523,9.2099 24.4173,1.2399 18.4453,1.2399 L0.0003,1.2399 L0.0003,43.7909 C5.8973,43.7909 11.8283,43.9689 17.7203,43.8069 L17.7203,43.8069 Z M8.1913,11.3029 L16.4033,11.3029 C20.3843,11.3029 25.0683,16.5649 25.0683,22.5549 C25.0683,28.5449 21.8193,34.9539 13.3003,34.9539 L8.1913,34.9539 L8.1913,11.3029 Z" id="Fill-3"></path>
									<path d="M282.8598,0.7053 C291.2108,0.7513 295.5868,4.3943 299.3408,8.4563 L292.1898,15.3783 C289.9038,12.7563 288.1728,10.6283 282.8598,10.6283 C277.5468,10.6283 270.6078,14.6163 270.7688,23.2563 C270.9298,31.8963 277.5478,35.2503 282.8598,35.2503 C288.1718,35.2503 290.7068,32.2323 292.9928,29.6133 L300.6088,36.0193 C297.3818,39.5703 291.4218,45.0813 282.8598,45.0893 C274.2978,45.0973 260.3398,39.2783 260.2858,22.9633 C260.2328,6.6473 274.5088,0.6593 282.8598,0.7053" id="Fill-5"></path>
									<path d="M133.5574,9.599 C126.6734,9.599 121.0904,15.206 121.0904,22.119 C121.0904,29.033 126.6734,34.639 133.5574,34.639 C140.4414,34.639 146.0244,29.033 146.0244,22.119 C146.0244,15.206 140.4414,9.599 133.5574,9.599 M132.8824,0.05 C145.1524,0.05 155.1034,10.043 155.1034,22.365 C155.1034,34.688 145.1524,44.681 132.8824,44.681 C120.6124,44.681 110.6614,34.688 110.6614,22.365 C110.6614,10.043 120.6124,0.05 132.8824,0.05" id="Fill-7"></path>
									<path d="M56.6676,14.6394 C52.4466,14.6394 49.0246,18.0764 49.0246,22.3154 C49.0246,26.5544 52.4466,29.9914 56.6676,29.9914 C60.8886,29.9914 64.3116,26.5544 64.3116,22.3154 C64.3116,18.0764 60.8886,14.6394 56.6676,14.6394 M56.1016,0.0004 C62.8446,0.0004 68.8866,3.0184 72.9616,7.7824 L66.1596,13.8274 C63.8746,11.2054 60.5176,9.5494 56.7766,9.5494 C49.8926,9.5494 44.3096,15.1554 44.3096,22.0694 C44.3096,28.9824 49.8926,34.5894 56.7766,34.5894 C60.5166,34.5894 63.8716,32.9344 66.1566,30.3144 L73.4236,36.2894 C69.3506,41.3744 63.1046,44.6304 56.1016,44.6304 C43.8316,44.6304 33.8806,34.6384 33.8806,22.3154 C33.8806,9.9934 43.8316,0.0004 56.1016,0.0004" id="Fill-9"></path>
									<path d="M202.7422,10.3156 L202.7422,24.9626 L213.8672,24.9096 C216.6202,24.9096 221.3002,21.4316 221.3002,17.3756 C221.3002,13.3186 217.6012,10.3696 214.3872,10.3676 L202.7422,10.3156 Z M193.2832,0.7816 L217.9282,0.7816 C223.8522,0.7816 231.6142,10.3676 231.6142,17.4286 C231.6142,23.3526 228.3662,29.0376 224.1622,33.5466 L230.0022,43.7916 L218.0722,43.7916 L213.0712,34.6806 L202.7422,34.6806 L202.7422,43.7916 L193.2832,43.7916 L193.2832,0.7816 Z" id="Fill-11"></path>
									<polygon id="Fill-13" points="300.125 44.0864 310.565 44.0864 310.565 1.2404 300.125 1.2404"></polygon>
									<polygon id="Fill-15" points="72.2532 43.7914 82.3572 43.7914 82.3572 24.3854 92.7432 43.7914 103.2092 24.9764 103.2092 43.7914 113.7432 43.7914 114.2902 14.6764 114.2902 1.2404 104.9952 1.2404 92.7432 25.7384 80.3232 1.2404 72.2532 1.2404"></polygon>
									<path d="M240.6535,31.1725 L247.1035,13.0295 L253.4625,32.1375 C252.1255,29.7965 249.6125,28.2185 246.7325,28.2185 C244.2695,28.2185 242.0735,29.3735 240.6535,31.1725 L240.6535,31.1725 Z M267.8695,44.0865 L253.6825,1.2405 L241.0725,1.2405 L225.7385,43.7915 L236.1415,43.8645 L238.9805,35.8775 C238.9795,35.9205 238.9785,35.9625 238.9785,36.0055 C238.9785,40.3045 242.4515,43.7915 246.7325,43.7915 C251.0135,43.7915 254.4855,40.3045 254.4855,36.0055 C254.4855,35.6745 254.4655,35.3495 254.4255,35.0295 L257.4395,44.0865 L267.8695,44.0865 Z" id="Fill-16"></path>
									<path d="M322.7837,31.1725 L329.2337,13.0295 L335.5937,32.1375 C334.2567,29.7965 331.7427,28.2185 328.8627,28.2185 C326.3997,28.2185 324.2037,29.3735 322.7837,31.1725 L322.7837,31.1725 Z M349.9997,44.0865 L335.8137,1.2405 L323.2027,1.2405 L307.8687,43.7915 L318.2717,43.8645 L321.1117,35.8775 C321.1107,35.9205 321.1097,35.9625 321.1097,36.0055 C321.1097,40.3045 324.5817,43.7915 328.8627,43.7915 C333.1447,43.7915 336.6167,40.3045 336.6167,36.0055 C336.6167,35.6745 336.5957,35.3495 336.5557,35.0295 L339.5697,44.0865 L349.9997,44.0865 Z" id="Fill-17"></path>
								</g>
							</g>
						</g>
					</svg>
				</a>
			</div>

            <button type="button" data-toggle="mainMenu" class="btn btn-dark hidden-md-up">
                <span class="icon text-white"><span class="icon-inner"></span></span>
            </button>
            
            
            <!-- START locale-info | date -->
      			<div class="locale-info hidden-sm-down" >
      				<span class="thin text-lowercase">18 de Julio de 2017</span>
                      <span>02:34</span>
      			</div>
            
            <!-- END locale-info | date -->
      
			<div class="right-banner-cards table-layout transparent hidden-md-down">
				<div class="social-links card card-inverse table-layout-section">
					<div class="card-block pa5">
						<div class="card-title">Redes</div>
						<div class="btn-social-grid-wrapper">
							<a class="btn btn-social" href="https://www.facebook.com/diariodemocracia/">
								  <i class="fa fa-facebook" aria-hidden="true"></i>
							</a>
						</div>
						<div class="btn-social-grid-wrapper">
							<a class="btn btn-social" href="https://twitter.com/democraciatw">
								  <i class="fa fa-twitter" aria-hidden="true"></i>
							</a>
						</div>
						<div class="btn-social-grid-wrapper">
							<a class="btn btn-social" href="https://plus.google.com/116431712834608751787">
								  <i class="fa fa-google-plus" aria-hidden="true"></i>
							</a>
						</div>
						<div class="btn-social-grid-wrapper">
							<a class="btn btn-social" href="https://www.youtube.com/channel/UCFqHDnq5_kTO79wyieyfrOQ">
								  <i class="fa fa-youtube" aria-hidden="true"></i>
							</a>
						</div>
					</div>
				</div>

				<div id="weather-template-container" data-cdate="18 de Julio de 2017" data-cities='[{"name":"Ameghino", "slug" : "ameghino"},{"name":"Arenales", "slug" : "arenales"},{"name":"Bragado", "slug" : "bragado"},{"name":"Chacabuco", "slug" : "chacabuco"},{"name":"Junín", "slug" : "junin"},{"name":"Lincoln", "slug" : "lincoln"},{"name":"Pinto", "slug" : "pinto"},{"name":"Rojas", "slug" : "rojas"},{"name":"Vedia/Alem", "slug" : "vediaalem"},{"name":"Viamonte", "slug" : "viamonte"}]'>
				</div>

				<div class="account card card-inverse table-layout-section">
					<div class="card-block pa5">
						
						<div class="card-title">Ingresar</div>
						<a href="/accounts/login/"><span>
							<i class="fa fa-user-circle-o" aria-hidden="true"></i>
							<span class="label">Registrate</span>
						</span>
						
						</a>
					</div>
				</div>
			</div>
      
		</div>
	</section>
  
  
	<nav class="navbar navbar-full hidden-sm-down" id="main-navbar">
		<div class="container">
      <div class="navbar-brand">
        <a href="/">
          <svg viewBox="0 0 350 46" id="logo" class="sticky-brand mr25">
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
              <g transform="translate(-33.000000, -29.000000)" fill="#FFFFFF">
                <g id="democracia" transform="translate(33.000000, 29.000000)">
                  <path d="M176.3138,0.0037 C184.6648,0.0497 189.0408,3.6927 192.7948,7.7557 L185.6428,14.6767 C183.3578,12.0547 181.6268,9.9267 176.3138,9.9267 C171.0008,9.9267 164.0618,13.9147 164.2228,22.5547 C164.3838,31.1957 171.0018,34.5487 176.3138,34.5487 C181.6258,34.5487 184.1608,31.5317 186.4458,28.9117 L194.0628,35.3187 C190.8358,38.8697 184.8758,44.3797 176.3138,44.3877 C167.7518,44.3967 154.4918,38.6307 154.4388,22.3157 C154.3848,5.9997 167.9628,-0.0423 176.3138,0.0037 L176.3138,0.0037 Z" id="Fill-1"></path>
                  <path d="M17.7203,43.8069 C23.0433,43.6609 34.8523,36.5889 34.8523,22.3159 C34.8523,9.2099 24.4173,1.2399 18.4453,1.2399 L0.0003,1.2399 L0.0003,43.7909 C5.8973,43.7909 11.8283,43.9689 17.7203,43.8069 L17.7203,43.8069 Z M8.1913,11.3029 L16.4033,11.3029 C20.3843,11.3029 25.0683,16.5649 25.0683,22.5549 C25.0683,28.5449 21.8193,34.9539 13.3003,34.9539 L8.1913,34.9539 L8.1913,11.3029 Z" id="Fill-3"></path>
                  <path d="M282.8598,0.7053 C291.2108,0.7513 295.5868,4.3943 299.3408,8.4563 L292.1898,15.3783 C289.9038,12.7563 288.1728,10.6283 282.8598,10.6283 C277.5468,10.6283 270.6078,14.6163 270.7688,23.2563 C270.9298,31.8963 277.5478,35.2503 282.8598,35.2503 C288.1718,35.2503 290.7068,32.2323 292.9928,29.6133 L300.6088,36.0193 C297.3818,39.5703 291.4218,45.0813 282.8598,45.0893 C274.2978,45.0973 260.3398,39.2783 260.2858,22.9633 C260.2328,6.6473 274.5088,0.6593 282.8598,0.7053" id="Fill-5"></path>
                  <path d="M133.5574,9.599 C126.6734,9.599 121.0904,15.206 121.0904,22.119 C121.0904,29.033 126.6734,34.639 133.5574,34.639 C140.4414,34.639 146.0244,29.033 146.0244,22.119 C146.0244,15.206 140.4414,9.599 133.5574,9.599 M132.8824,0.05 C145.1524,0.05 155.1034,10.043 155.1034,22.365 C155.1034,34.688 145.1524,44.681 132.8824,44.681 C120.6124,44.681 110.6614,34.688 110.6614,22.365 C110.6614,10.043 120.6124,0.05 132.8824,0.05" id="Fill-7"></path>
                  <path d="M56.6676,14.6394 C52.4466,14.6394 49.0246,18.0764 49.0246,22.3154 C49.0246,26.5544 52.4466,29.9914 56.6676,29.9914 C60.8886,29.9914 64.3116,26.5544 64.3116,22.3154 C64.3116,18.0764 60.8886,14.6394 56.6676,14.6394 M56.1016,0.0004 C62.8446,0.0004 68.8866,3.0184 72.9616,7.7824 L66.1596,13.8274 C63.8746,11.2054 60.5176,9.5494 56.7766,9.5494 C49.8926,9.5494 44.3096,15.1554 44.3096,22.0694 C44.3096,28.9824 49.8926,34.5894 56.7766,34.5894 C60.5166,34.5894 63.8716,32.9344 66.1566,30.3144 L73.4236,36.2894 C69.3506,41.3744 63.1046,44.6304 56.1016,44.6304 C43.8316,44.6304 33.8806,34.6384 33.8806,22.3154 C33.8806,9.9934 43.8316,0.0004 56.1016,0.0004" id="Fill-9"></path>
                  <path d="M202.7422,10.3156 L202.7422,24.9626 L213.8672,24.9096 C216.6202,24.9096 221.3002,21.4316 221.3002,17.3756 C221.3002,13.3186 217.6012,10.3696 214.3872,10.3676 L202.7422,10.3156 Z M193.2832,0.7816 L217.9282,0.7816 C223.8522,0.7816 231.6142,10.3676 231.6142,17.4286 C231.6142,23.3526 228.3662,29.0376 224.1622,33.5466 L230.0022,43.7916 L218.0722,43.7916 L213.0712,34.6806 L202.7422,34.6806 L202.7422,43.7916 L193.2832,43.7916 L193.2832,0.7816 Z" id="Fill-11"></path>
                  <polygon id="Fill-13" points="300.125 44.0864 310.565 44.0864 310.565 1.2404 300.125 1.2404"></polygon>
                  <polygon id="Fill-15" points="72.2532 43.7914 82.3572 43.7914 82.3572 24.3854 92.7432 43.7914 103.2092 24.9764 103.2092 43.7914 113.7432 43.7914 114.2902 14.6764 114.2902 1.2404 104.9952 1.2404 92.7432 25.7384 80.3232 1.2404 72.2532 1.2404"></polygon>
                  <path d="M240.6535,31.1725 L247.1035,13.0295 L253.4625,32.1375 C252.1255,29.7965 249.6125,28.2185 246.7325,28.2185 C244.2695,28.2185 242.0735,29.3735 240.6535,31.1725 L240.6535,31.1725 Z M267.8695,44.0865 L253.6825,1.2405 L241.0725,1.2405 L225.7385,43.7915 L236.1415,43.8645 L238.9805,35.8775 C238.9795,35.9205 238.9785,35.9625 238.9785,36.0055 C238.9785,40.3045 242.4515,43.7915 246.7325,43.7915 C251.0135,43.7915 254.4855,40.3045 254.4855,36.0055 C254.4855,35.6745 254.4655,35.3495 254.4255,35.0295 L257.4395,44.0865 L267.8695,44.0865 Z" id="Fill-16"></path>
                  <path d="M322.7837,31.1725 L329.2337,13.0295 L335.5937,32.1375 C334.2567,29.7965 331.7427,28.2185 328.8627,28.2185 C326.3997,28.2185 324.2037,29.3735 322.7837,31.1725 L322.7837,31.1725 Z M349.9997,44.0865 L335.8137,1.2405 L323.2027,1.2405 L307.8687,43.7915 L318.2717,43.8645 L321.1117,35.8775 C321.1107,35.9205 321.1097,35.9625 321.1097,36.0055 C321.1097,40.3045 324.5817,43.7915 328.8627,43.7915 C333.1447,43.7915 336.6167,40.3045 336.6167,36.0055 C336.6167,35.6745 336.5957,35.3495 336.5557,35.0295 L339.5697,44.0865 L349.9997,44.0865 Z" id="Fill-17"></path>
                </g>
              </g>
            </g>
          </svg>
        </a>

        <!-- START locale-info | date -->
        <span class="thin text-lowercase locale-info-sticky">18 de Julio de 2017 / <span id="sticy-w"></span>° C</span>
        <!-- END locale-info | date -->
      </div>
      <div class="navbar-container">
          <div data-toggle="priorityNav">
              <ul class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
                  
                  <li class="nav-item" itemprop="name">
                      
                      <span class="navbar-text"><a itemprop="url"  href="/" class="text-blue">Edición Regional</a></span>
                      
                  </li>
                  
                  
                  <li class="nav-item" itemprop="name">
                      <a itemprop="url"  class="nav-link" role="menuitem" tabindex="-1" href="/policiales/">Policiales</a>
                  </li>
                  
                  <li class="nav-item" itemprop="name">
                      <a itemprop="url"  class="nav-link" role="menuitem" tabindex="-1" href="/provinciales/">Provinciales</a>
                  </li>
                  
                  <li class="nav-item" itemprop="name">
                      <a itemprop="url"  class="nav-link" role="menuitem" tabindex="-1" href="/nacionales/">Nacionales</a>
                  </li>
                  
                  <li class="nav-item" itemprop="name">
                      <a itemprop="url"  class="nav-link" role="menuitem" tabindex="-1" href="/internacionales/">Internacionales</a>
                  </li>
                  
                  <li class="nav-item" itemprop="name">
                      <a itemprop="url"  class="nav-link" role="menuitem" tabindex="-1" href="/opinion/">Opinión</a>
                  </li>
                  
                  <li class="nav-item" itemprop="name">
                      <a itemprop="url"  class="nav-link" role="menuitem" tabindex="-1" href="/mas-deportivo/">Más Deportivo</a>
                  </li>
                  
                  <li class="nav-item" itemprop="name">
                      <a itemprop="url"  class="nav-link" role="menuitem" tabindex="-1" href="/vida/">Vida</a>
                  </li>
                  
                  <li class="nav-item" itemprop="name">
                      <a itemprop="url"  class="nav-link" role="menuitem" tabindex="-1" href="/especiales/">Especiales</a>
                  </li>
                  
                  <li class="nav-item" itemprop="name">
                      <a itemprop="url"  class="nav-link" role="menuitem" tabindex="-1" href="/telejunin/">Videos</a>
                  </li>
                  
                  
                  <li class="nav-item special-nav" itemprop="name">
                      <a itemprop="url"  class="nav-link" role="menuitem" tabindex="-1" href="/quedestacados/">
                          <img src="https://diariodemocracia.s3.amazonaws.com:443/static/images/logo/queDestacados.1ecced6ef760.png" alt="queDestacados" />
                      </a>
                  </li>
                  
              </ul>
          </div>
      </div>
      <div class="form-inline">
          <button type="button" data-toggle="mainMenu" class="btn btn-dark float-sm-right">
              <span class="icon text-white"><span class="icon-inner"></span></span>
              <span class="text hidden-md-down">Secciones</span>
          </button>
      </div>
		</div>
	</nav>
  

	<section class="container">
    <section id="mainMenu" class="">
      <header class="menu-header">
        <nav class="navbar navbar-full">
          <h2 class="navbar-brand mb-0 hidden-md-down">Seleccione Edición</h2>
          <a href="/busqueda/" class="hidden-lg-up btn btn-secondary">
            <i class="fa fa-search" aria-hidden="true"></i>
          </a>
          <a href="/usuarios/perfil/" class="hidden-lg-up btn btn-secondary">
            <i class="fa fa-user-o" aria-hidden="true"></i>
            <span>Ingresar</span>
          </a>
          <button type="button" data-toggle="mainMenu" class="btn btn-dark float-xs-right">
            <span class="icon"><span class="icon-inner"></span></span>
            <span class="text hidden-md-down">Secciones</span>
          </button>
        </nav>
      </header>

      <section class="menu-body">
        <h4 class="menu-heading hidden-lg-up">Seleccione Edición</h4>
        
        
        <ul class="list-inline">
          
            <li class="list-inline-item">
              <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/ameghino/">Ameghino</a>
            </li>
          
            <li class="list-inline-item">
              <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/arenales/">Arenales</a>
            </li>
          
            <li class="list-inline-item">
              <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/bragado/">Bragado</a>
            </li>
          
            <li class="list-inline-item">
              <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/chacabuco/">Chacabuco</a>
            </li>
          
            <li class="list-inline-item">
              <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/junin/">Junín</a>
            </li>
          
            <li class="list-inline-item">
              <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/lincoln/">Lincoln</a>
            </li>
          
            <li class="list-inline-item">
              <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/pinto/">Pinto</a>
            </li>
          
            <li class="list-inline-item">
              <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/rojas/">Rojas</a>
            </li>
          
            <li class="list-inline-item">
              <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/vediaalem/">Vedia/Alem</a>
            </li>
          
            <li class="list-inline-item">
              <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/viamonte/">Viamonte</a>
            </li>
          
        </ul>
        

      <h4 class="menu-heading hidden-md-up">
        
            <a href="/">Edición Regional</a>
          
      </h4>

      <ul class="list-stacked list-stacked-left">
        <li class="list-stacked-item active hidden-sm-down">
          
            <a href="/" class="list-stacked-item-action" role="menuitem" tabindex="-1">Edición Regional</a>
          
        </li>
        
        
          <li class="list-stacked-item ellipsis" >
            <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/provinciales/">Provinciales</a>
          </li>
        
          <li class="list-stacked-item ellipsis" >
            <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/nacionales/">Nacionales</a>
          </li>
        
          <li class="list-stacked-item ellipsis" >
            <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/internacionales/">Internacionales</a>
          </li>
        
          <li class="list-stacked-item ellipsis" >
            <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/medio-del-campo/">Medio del Campo</a>
          </li>
        
          <li class="list-stacked-item ellipsis" >
            <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/opinion/">Opinión</a>
          </li>
        
          <li class="list-stacked-item ellipsis" >
            <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/diseno-y-construccion/">Diseño &amp; Construcción</a>
          </li>
        
          <li class="list-stacked-item ellipsis" >
            <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/especiales/los-dino/">Los Dino</a>
          </li>
        
          <li class="list-stacked-item ellipsis" >
            <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/pagina/publicidad/">Publicidad</a>
          </li>
        
      </ul>
      
      <ul class="list-block">
        
          <li class="list-block-item">
            <a class="list-block-item-action" href="/mas-deportivo/" data-philter-grayscale="100 0">
              <img src="https://diariodemocracia.s3.amazonaws.com:443/cache/d9/9c/d99c202f597c02849857d2e3f207c7db.png" alt="Más Deportivo">
              <span>Más Deportivo</span>
            </a>
          </li>
        
          <li class="list-block-item">
            <a class="list-block-item-action" href="/policiales/" data-philter-grayscale="100 0">
              <img src="https://diariodemocracia.s3.amazonaws.com:443/cache/60/2a/602a3bb18e05806c5ba31dd4d3ed1070.png" alt="Policiales">
              <span>Policiales</span>
            </a>
          </li>
        
          <li class="list-block-item">
            <a class="list-block-item-action" href="/telejunin/" data-philter-grayscale="100 0">
              <img src="https://diariodemocracia.s3.amazonaws.com:443/cache/b5/5b/b55bfe6b1be6a77df934cf56c2748ac0.png" alt="TeleJunín">
              <span>TeleJunín</span>
            </a>
          </li>
        
          <li class="list-block-item">
            <a class="list-block-item-action" href="/especiales" data-philter-grayscale="100 0">
              <img src="https://diariodemocracia.s3.amazonaws.com:443/cache/21/1d/211d1c0b5e737a0918a4419cb1554a51.png" alt="Especiales">
              <span>Especiales</span>
            </a>
          </li>
        
          <li class="list-block-item">
            <a class="list-block-item-action" href="/quedestacados/" data-philter-grayscale="100 0">
              <img src="https://diariodemocracia.s3.amazonaws.com:443/cache/ce/df/cedf04b2bd888c163683db23063fb8ee.png" alt="Que Destacados">
              <span>Que Destacados</span>
            </a>
          </li>
        
          <li class="list-block-item">
            <a class="list-block-item-action" href="/vida/" data-philter-grayscale="100 0">
              <img src="https://diariodemocracia.s3.amazonaws.com:443/cache/be/40/be40179f2676c770a7b83a0228b44df0.png" alt="Vida">
              <span>Vida</span>
            </a>
          </li>
        
      </ul>

      <ul class="list-stacked list-stacked-right">
        
          <li class="list-stacked-item ellipsis">
            <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/tiempo/">Tiempo</a>
          </li>
        
          <li class="list-stacked-item ellipsis">
            <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/horoscopo/">Horóscopo</a>
          </li>
        
          <li class="list-stacked-item ellipsis">
            <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/farmacias/">Farmacias de turno</a>
          </li>
        
          <li class="list-stacked-item ellipsis">
            <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/galerias/">FotoGalerías</a>
          </li>
        
          <li class="list-stacked-item ellipsis">
            <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="http://democracia.pressreader.com/">Edición impresa</a>
          </li>
        
          <li class="list-stacked-item ellipsis">
            <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/archivo/">Archivo</a>
          </li>
        
          <li class="list-stacked-item ellipsis">
            <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/pagina/sobre-democracia/">Sobre Democracia</a>
          </li>
        
          <li class="list-stacked-item ellipsis">
            <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/pagina/suscripciones/">Suscripciones</a>
          </li>
        
          <li class="list-stacked-item ellipsis">
            <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/contacto/">Contacto</a>
          </li>
        
      </ul>
      
      </section>

      <footer class="menu-footer">
        <nav class="navbar navbar-full">
          <ul class="nav navbar-nav">
            <li class="nav-item">
              <span class="navbar-text">Seguínos en:</span>
            </li>
            <li class="nav-item">
              <a class="nav-link" href="https://www.facebook.com/diariodemocracia/">
                <i class="fa fa-facebook fa-lg" aria-hidden="true"></i>
              </a>
            </li>
            <li class="nav-item">
              <a class="nav-link" href="https://twitter.com/democraciatw">
                <i class="fa fa-twitter fa-lg" aria-hidden="true"></i>
              </a>
            </li>
            <li class="nav-item">
              <a class="nav-link" href="https://www.youtube.com/channel/UCFqHDnq5_kTO79wyieyfrOQ">
                <i class="fa fa-youtube fa-lg" aria-hidden="true"></i>
              </a>
            </li>
            <li class="nav-item">
              <a class="nav-link" href="https://plus.google.com/116431712834608751787">
                <i class="fa fa-google-plus fa-lg" aria-hidden="true"></i>
              </a>
            </li>
          </ul>

          <div class="navbar-nav float-sm-right">
            <span class="navbar-text mr10" >Newsletter <i class="fa fa-envelope ml5" aria-hidden="true"></i></span>
            <a href="/boletines/" class="btn btn-secondary ">SUSCRÍBETE</a>
          </div>
        </nav>
      </footer>
    </section>
    
	</section>
</header>

<script id="weather-template" type="text/x-handlebars-template">


	<div class="weather card card-inverse pointer table-layout-section header-weather" data-toggle="collapse" data-target="#weather-collapse">
		<div class="card-block pa5">
			<div class="card-title">El Tiempo</div>
			<div class="weather-icon">
				<i class="wi wi-yahoo-{{ icon }}"></i>
			</div>
			<p class="weather-value card-text">{{ temperature }}° C</p>
		</div>
	</div>

	<div id="weather-collapse" class="collapse">
		<div class="card card-inverse weather-card mb0">
			<div class="card-header">
        <span class="card-title float-sm-left mb0" id="current_city">{{ city }}</span>
				<span class="card-title float-sm-right mb0 city-toggler text-accent pointer" data-toggle="collapse" data-target="#cities-list">Cambiar de ciudad</span>
			</div><!-- /.card-block -->
			<div id="cities-list" class="collapse">
				<div class="card-block pt0">
					{{#each cities}}
	          			<a href="#" data-toggle="collapse" data-target="#cities-list" data-city="{{ this.name }}" data-slug="{{ this.slug }}">
							<span class="single-city">{{ this.name }}</span>
						</a>
					{{/each}}
				</div>
			</div>
			<div id="city-detail" class="card-block table-layout pa15">
				<div class="table-layout-section pr5 text-xs-center">
					<div class="weather-icon">
						<i class="wi wi-yahoo-{{ icon }}"></i>
					</div>
					<span class="weather-value pa5">{{ temperature }}° C</span>
					<div class="today-date">{{ current_date }}</div>
				</div>
				<div class="table-layout-section pl15">
					<p class="nm">Humedad: {{ humidity }} %</p>
					<p class="nm">Viento: {{ wspeed }} KPH - W</p>
				</div>
			</div>
			<div id="city-week-weather" class="card-block table-layout pa15">
				{{#each next_days}}
				<div class="table-layout-section">
					<div class="weather-icon">
						<i class="wi wi-yahoo-{{ this.icon }}"></i>
					</div>
					<div class="card-title day">{{ this.day }}</div>
				</div>
				{{/each}}
			</div>
		</div>
		<div class="close-button pointer">
			<i class="fa fa-times-circle" aria-hidden="true"></i>
		</div>
	</div>


</script>




    
    
    
    <main class="container" itemscope itemprop="mainContentOfPage">
    
    <!-- first row ads -->
    <aside class="adv-area horizontal-ads-row hidden-lg-down mb15">
        <div class="advertisement size-728x90 mr15">
            <!-- /69950790/nota_junin_banner_uno -->
<div id='div-gpt-ad-1484641668580-1' style='height:90px; width:728px;position:relative;z-index:999;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484641668580-1'); });
</script>
</div>
        </div>
        <div class="advertisement size-468x90">
            <!-- /69950790/nota_junin_bannermedio_uno -->
<div id='div-gpt-ad-1484641668580-2' style='height:90px; width:468px;position:relative;z-index:999;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484641668580-2'); });
</script>
</div>
        </div>
    </aside>
    <!-- first row ads -->

    <div class="module module-story mb30 pt0">
        <div class="content bgcolor-white">
            <aside class="utility-bar">
              <div class="fixedsticky">
                <ul class="list-social-media">
    <li class="list-social-media-item">
        <a href="whatsapp://send?text=DIARIO DEMOCRACIA: Bariloche registró la temperatura más baja de su historia: -25,4 grados centígrados - https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/" class="list-social-media-item-action bgcolor-whatsapp" target="_blank">
            <i class="fa fa-whatsapp" aria-hidden="true"></i>
        </a>
    </li>
    <li class="list-social-media-item">
        <a href="https://www.facebook.com/dialog/share?app_id=1304808662939486&display=popup&href=https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/&redirect_uri=https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/" class="list-social-media-item-action bgcolor-facebook" target="_blank">
            <i class="fa fa-facebook" aria-hidden="true"></i>
        </a>
    </li>
    <li class="list-social-media-item">
        <a href="https://twitter.com/share?text=Bariloche registró la temperatura más baja de su historia: -25,4 grados centígrados&url=https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/&via=democraciatw" class="list-social-media-item-action bgcolor-twitter" target="_blank">
            <i class="fa fa-twitter" aria-hidden="true"></i>
        </a>
    </li>
    <li class="list-social-media-item">
        <a href="https://plus.google.com/share?url=https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/" class="list-social-media-item-action bgcolor-google-plus" class="list-social-media-item-action bgcolor-google-plus" target="_blank">
            <i class="fa fa-google-plus" aria-hidden="true"></i>
        </a>
    </li>
    <li class="list-social-media-item hidden-sm-down">
        <a href="mailto:?subject=Bariloche registró la temperatura más baja de su historia: -25,4 grados centígrados - Diario Democracia&amp;body=El Servicio Meteorológico Nacional confirmó que la marca récord para la ciudad rionegrina se registró a las 4.22 de la madrugada.... view more: https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/" class="list-social-media-item-action">
            <i class="fa fa-envelope-o" aria-hidden="true"></i>
        </a>
    </li>
    <li class="list-social-media-item hidden-sm-down">
        <a href="#article-comments" class="list-social-media-item-action">
            <i class="fa fa-comment" aria-hidden="true"></i>
        </a>
    </li>
</ul>

              </div>
            </aside>

            <article class="story" itemscope itemtype="http://schema.org/NewsArticle">
                
                

                <section class="story-body">
                    
                    <h1 class="story-heading " itemprop="headline">Bariloche registró la temperatura más baja de su historia: -25,4 grados centígrados</h1>
                    <div class="story-description">
                        <p class="fsize20" itemprop="description">El Servicio Meteorológico Nacional confirmó que la marca récord para la ciudad rionegrina se registró a las 4.22 de la madrugada.</p>
                    </div>

                    <link itemprop="mainEntityOfPage" href="/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/" />
                    <meta itemprop="articleSection" content="Sociedad" />
                    <meta itemprop="dateModified" content=" 2017-07-17T08:15:00" />
                    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> 
                      <meta itemprop="name" content="Diario Democracia"/> 
                      <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                         <meta itemprop="url" content="https://diariodemocracia.s3.amazonaws.com:443/static/images/democracia-publisher.b4c700e792c0.png" />
                         <meta itemprop="width" content="375" />
                         <meta itemprop="height" content="60" />
                      </span> 
                    </span> 
                    <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                      <meta itemprop="url" content="https://diariodemocracia.s3.amazonaws.com:443/cache/e1/6a/e16a82f6be8a727d2fe82251b38ed49d.jpg"/>
                      <meta itemprop="name" content=""/>
                      <meta itemprop="width" content="970" />
                      <meta itemprop="height" content="550" />
                    </span>

                    <div class="story-meta">
                      
                        <span>
                          <i class="fa fa-user-circle" aria-hidden="true"></i>
                          <i class="fa fa-angle-right" aria-hidden="true"></i> 
                          <span class="semibold">Por</span> 
                          <span class="ellipsis">
                            <span itemprop="author" itemscope itemtype="http://schema.org/Person"> 
                              <spab itemprop="name">Redacción Democracia</span>
                            </span>
                          </span>
                        </span> <!-- semibold -->
                      

                      <span class=" hidden-sm-down">
                        <i class="fa fa-comments" aria-hidden="true"></i>
                        <a href="#article-comments"><span class="fb-comments-count" data-href="https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/"></span> Comentario(s)</a>
                      </span>
                      
                      
                      
                      <span class="ellipsis">
                        
                        <span class="ellipsis" itemprop="datePublished" content="2017-07-17T08:15:00">17 de <span class='text-lowercase'>Julio</span> de 2017</span>
                        <span class="ellipsis"> 08:15</span>
                      </span>
                    </div>
                    <section class="clearfix" itemprop="articleBody">
                      
                      <div class="area-left pull-left clearfix">
                        
                          <a href="https://diariodemocracia.s3.amazonaws.com:443/cache/ec/9e/ec9e41009b53d106cde8aabac3637aba.jpg">
                            <figure class="img-caption pull-left">
                              <img src="https://diariodemocracia.s3.amazonaws.com:443/cache/47/3f/473f5ec0631f8225f9f8d29b3d92e44f.jpg" alt="" style="float:left">
                              
                            </figure>
                          </a>
                        
                        
                        
                      </div>
                      

                      
                      <html><body><p>La ciudad rionegrina de Bariloche soportó esta madrugada la temperatura más baja desde que se tienen registros: -25.4 grados centígrados, según confirmó hoy el Servicio Meterológico Nacional (SMN).</p>
<p> </p>
<p>La marca, considerada “récord absoluto” por el organismo, tuvo lugar a las 4.22 de este domingo.<br/>
<br/>
“En la Patagonia el aire frío comenzó a ingresar de a poco y dejó algunas nevadas en la cordillera y el oeste de Río Negro, Chubut y Neuquén, que continuarán hasta el fin de semana, extendiéndose hacia el sur de Mendoza, parte de Santa Cruz y también hacia el centro-sur de Río Negro. Este fenómeno podría dejar entre 20 y 40 centímetros de nieve en las zonas bajas”, adelantó el organismo. </p></body></html>
                      
                      

                    </section>

                 </section>

                <footer class="story-footer clearfix">
                  <div class="fb-like d-inline-block" data-href="https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false" style="padding-top: 3px"></div>
                  <ul class="list-social-media">
    <li class="list-social-media-item">
        <a href="whatsapp://send?text=DIARIO DEMOCRACIA: Bariloche registró la temperatura más baja de su historia: -25,4 grados centígrados - https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/" class="list-social-media-item-action bgcolor-whatsapp" target="_blank">
            <i class="fa fa-whatsapp" aria-hidden="true"></i>
        </a>
    </li>
    <li class="list-social-media-item">
        <a href="https://www.facebook.com/dialog/share?app_id=1304808662939486&display=popup&href=https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/&redirect_uri=https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/" class="list-social-media-item-action bgcolor-facebook" target="_blank">
            <i class="fa fa-facebook" aria-hidden="true"></i>
        </a>
    </li>
    <li class="list-social-media-item">
        <a href="https://twitter.com/share?text=Bariloche registró la temperatura más baja de su historia: -25,4 grados centígrados&url=https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/&via=democraciatw" class="list-social-media-item-action bgcolor-twitter" target="_blank">
            <i class="fa fa-twitter" aria-hidden="true"></i>
        </a>
    </li>
    <li class="list-social-media-item">
        <a href="https://plus.google.com/share?url=https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/" class="list-social-media-item-action bgcolor-google-plus" class="list-social-media-item-action bgcolor-google-plus" target="_blank">
            <i class="fa fa-google-plus" aria-hidden="true"></i>
        </a>
    </li>
    <li class="list-social-media-item hidden-sm-down">
        <a href="mailto:?subject=Bariloche registró la temperatura más baja de su historia: -25,4 grados centígrados - Diario Democracia&amp;body=El Servicio Meteorológico Nacional confirmó que la marca récord para la ciudad rionegrina se registró a las 4.22 de la madrugada.... view more: https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/" class="list-social-media-item-action">
            <i class="fa fa-envelope-o" aria-hidden="true"></i>
        </a>
    </li>
    <li class="list-social-media-item hidden-sm-down">
        <a href="#article-comments" class="list-social-media-item-action">
            <i class="fa fa-comment" aria-hidden="true"></i>
        </a>
    </li>
</ul>

                </footer>
                
                  <section id="article-comments" class="comments-block" itemscope itemtype="http://schema.org/UserComments">
                    <h6 class="tag">COMENTARIOS</h6>
                    <div class="fb-comments d-block" 
                         data-href="https://www.diariodemocracia.com/vida/sociedad/166217-bariloche-registro-temperatura-mas-baja-su-histori/" 
                         data-numposts="5" 
                         data-width="100%">
                     </div>
                  </section>
                
            </article>

            <!-- Second row ads -->
            <aside class="aside adv-area horizontal-ads-row mt20 mb20">
              <div class="advertisement size-768x90 hidden-md-down">
                <!-- /69950790/nota_junin_banner_dos -->
<div id='div-gpt-ad-1484641668580-0' style='height:90px; width:728px;position:relative;z-index:999;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484641668580-0'); });
</script>
</div>
              </div>
            </aside>
            <!-- Second row ads -->

            

<!-- Related News -->

<section class="section related-story">
    <nav class="navbar navbar-full navbar-section">
        <div class="navbar-brand" href="#">
              <svg viewBox="0 0 18 18" class="icon-logo mt2 pull-left mr5" width="22" fill="#fff">
                  <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
              </svg>
            <span>Noticias Relacionadas</span>
        </div>
    </nav>
    <!-- Tab panes -->
    <div class="tab-content">
        <div class="tab-pane active" role="tabpanel">
            <div class="col-deck">
                
                <div class="col-xl-4 col-lg-4 col-md-6" style="flex-grow: 0;">
                    <a href="/nacionales/166185-bariloche-registro-temperatura-mas-baja-su-histori/" class="card card-transparent" >
                      <img class="img-fluid" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/blank.3eacd0132310.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/1f/5c/1f5cc18bfb86457247e2d15239597241.jpg" alt="">
                      <span class="tag tag-section-nacionales" itemprop="articleSection">Nacionales</span>
                        <div class="card-block  bgcolor-white ">
                            <h4 class="card-title mb0">Bariloche registró la temperatura  más baja de su historia: -25,4 grados</h4>
                        </div>
                    </a>
                </div>
                
                <div class="col-xl-4 col-lg-4 col-md-6" style="flex-grow: 0;">
                    <a href="/locales/junin/165637-nieve-junin-diez-anos-aquel-recordado-9-julio/" class="card card-transparent" >
                      <img class="img-fluid" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/blank.3eacd0132310.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/ce/eb/ceebb121ac82f8d47d298ecabfe52d7e.jpg" alt="La tapa del 10 de julio dio cuenta del acontecimiento.">
                      <span class="tag tag-section-junin" itemprop="articleSection">Junín</span>
                        <div class="card-block  bgcolor-white ">
                            <h4 class="card-title mb0">Nieve en Junín: a diez años  de aquel recordado 9 de julio</h4>
                        </div>
                    </a>
                </div>
                
                <div class="col-xl-4 col-lg-4 col-md-6" style="flex-grow: 0;">
                    <a href="/provinciales/165032-viaje-egresados-alcohol-drogas/" class="card card-transparent" >
                      <img class="img-fluid" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/blank.3eacd0132310.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/14/44/1444603914e34529ad50e024129c3163.jpg" alt="En un operativo, realizado en Mar del Plata por policías de Drogas Ilícitas de la ciudad, revisaron diez micros que iban a Bariloche.">
                      <span class="tag tag-section-provinciales" itemprop="articleSection">Provinciales</span>
                        <div class="card-block  bgcolor-white ">
                            <h4 class="card-title mb0">Viaje de egresados con alcohol y drogas</h4>
                        </div>
                    </a>
                </div>
                
                <div class="col-xl-4 col-lg-4 col-md-6" style="flex-grow: 0;">
                    <a href="/locales/164651-centralizan-operativos-asistencia-afectados-fuerte/" class="card card-transparent" >
                      <img class="img-fluid" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/blank.3eacd0132310.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/ef/e7/efe707df8d43cbbb6ea6bff5d0b31051.jpg" alt="">
                      <span class="tag tag-section-locales" itemprop="articleSection">Locales</span>
                        <div class="card-block  bgcolor-white ">
                            <h4 class="card-title mb0">Centralizan los operativos de asistencia a los afectados por las fuertes nevadas</h4>
                        </div>
                    </a>
                </div>
                
                <div class="col-xl-4 col-lg-4 col-md-6" style="flex-grow: 0;">
                    <a href="/vida/sociedad/164365-nevaria-todo-fin-semana-chubut-continua-falta-gas-/" class="card card-transparent" >
                      <img class="img-fluid" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/blank.3eacd0132310.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/3d/0b/3d0b73ab6ef36ccbb6224a57787f0867.jpg" alt="">
                      <span class="tag tag-section-sociedad" itemprop="articleSection">Sociedad</span>
                        <div class="card-block  bgcolor-white ">
                            <h4 class="card-title mb0">Nevaría todo el fin de semana en Chubut y continúa la falta gas en Santa Cruz</h4>
                        </div>
                    </a>
                </div>
                
                <div class="col-xl-4 col-lg-4 col-md-6" style="flex-grow: 0;">
                    <a href="/vida/sociedad/164283-temporal-nieve-patagonia-deja-gas-varias-localidad/" class="card card-transparent" >
                      <img class="img-fluid" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/blank.3eacd0132310.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/79/a9/79a9fd4bfadf7154cbc720c4ff493a96.jpg" alt="">
                      <span class="tag tag-section-sociedad" itemprop="articleSection">Sociedad</span>
                        <div class="card-block  bgcolor-white ">
                            <h4 class="card-title mb0">El temporal de nieve en la Patagonia deja sin gas a varias localidades de Santa Cruz</h4>
                        </div>
                    </a>
                </div>
                
            </div>
        </div>
    </div>
    <!--/ Tab panes -->
</section>

<!-- Related News-->

          </div>
        
        <aside class="aside hidden-lg-down" itemscope itemtype="http://schema.org/WPSideBar">
            

<section class="widget widget-other-news">
    <div class="panel panel-primary">
        <div class="panel-heading bradius0">
            <div class="panel-title font-title fsize20">
                <svg viewBox="0 0 18 18" class="icon-logo mt5 pull-left mr5" width="22" fill="#fff">
	                <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
                </svg>
                <span class="mt15">OTRAS NOTICIAS</span>
            </div>
        </div>
        <div class="panel-body bgcolor-white">
            <ul class="media-list mb0">
                
                <li class="">
                    <a class="media no-border" href="/policiales/166231-gobierno-junin-redobla-su-compromiso-seguridad/" itemprop="url">
                        <div class="media-left media-middle pt15 pb15 pl10 pr10">
                          <img class="media-object " src="https://diariodemocracia.s3.amazonaws.com:443/static/images/placeholder.6198cd5e752c.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/09/cf/09cf8d66e41e4ffefc780492df965d61.jpg" alt="" width="75" height="75">
                        </div>
                        <div class="media-body media-middle">
                            <div class="tag tag-section-policiales mb5">Policiales</div>
                            <p>Petrecca: &quot;No tengo recuerdo de operativos de esta magnitud en nuestra ciudad&quot;</p>
                        </div>
                    </a>
                </li>
                
                <li class="">
                    <a class="media no-border" href="/locales/junin/166175-mas-quinientos-vehiculos-mes-se-incorporan-parque/" itemprop="url">
                        <div class="media-left media-middle pt15 pb15 pl10 pr10">
                          <img class="media-object " src="https://diariodemocracia.s3.amazonaws.com:443/static/images/placeholder.6198cd5e752c.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/b5/1b/b51b67a5d25445b36b1ac00868d3d9f6.jpg" alt="En junio, se patentaron 208 autos 0 km." width="75" height="75">
                        </div>
                        <div class="media-body media-middle">
                            <div class="tag tag-section-junin mb5">Junín</div>
                            <p>Más de quinientos vehículos por mes se incorporan al parque automotor juninense</p>
                        </div>
                    </a>
                </li>
                
                <li class="">
                    <a class="media no-border" href="/policiales/166165-cayo-mendocino-intento-homicidio-zona-quintas/" itemprop="url">
                        <div class="media-left media-middle pt15 pb15 pl10 pr10">
                          <img class="media-object " src="https://diariodemocracia.s3.amazonaws.com:443/static/images/placeholder.6198cd5e752c.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/93/d3/93d3ac2e57ef4f0dd9a5f28f4eeaeb0d.jpg" alt="" width="75" height="75">
                        </div>
                        <div class="media-body media-middle">
                            <div class="tag tag-section-policiales mb5">Policiales</div>
                            <p>Cayó &quot;el mendocino&quot; por el intento de homicidio en la zona de quintas</p>
                        </div>
                    </a>
                </li>
                
                <li class="">
                    <a class="media no-border" href="/locales/junin/166171-junin-homenajeo-eusebio-marcilla-cumplirse-103-ano/" itemprop="url">
                        <div class="media-left media-middle pt15 pb15 pl10 pr10">
                          <img class="media-object " src="https://diariodemocracia.s3.amazonaws.com:443/static/images/placeholder.6198cd5e752c.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/a6/37/a637276fae7c252264354b57f64796c6.jpg" alt="" width="75" height="75">
                        </div>
                        <div class="media-body media-middle">
                            <div class="tag tag-section-junin mb5">Junín</div>
                            <p>Junín homenajeó a Eusebio Marcilla al cumplirse 103 años de su natalicio</p>
                        </div>
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
</section>


            <div class="adv-area">
                <div class="advertisement size-300x250 mt20">
                    <!-- /69950790/nota_junin_robapagina_uno -->
<div id='div-gpt-ad-1484641668580-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484641668580-6'); });
</script>
</div>
                </div>
            </div>

            <div class="adv-area">
                <div class="advertisement size-300x90 mt20">
                    <!-- /69950790/nota_junin_puntero_uno -->
<div id='div-gpt-ad-1484641668580-4' style='height:90px; width:300px;position:relative;z-index:999;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484641668580-4'); });
</script>
</div>
                </div>
            </div>

            
<section class="widget widget-highlighted-news mt30">
    <div class="panel panel-primary">
        <div class="panel-heading bradius0">
            <div class="panel-title font-title fsize20">
                <svg viewBox="0 0 18 18" class="icon-logo mt5 pull-left mr5" width="22" fill="#fff">
	                <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
                </svg>
                <span class="mt15">NOTICIAS DESTACADAS</span>
            </div>
        </div>
        <div class="panel-body bgcolor-white">
            
            <div class="card card-inverse">
                <img class="card-img bradius0 bdr0 img-fluid" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/placeholder.6198cd5e752c.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/b1/1f/b11f1b40a7286f41f07dddafbe53fe41.jpg" alt="Piden justicia en nuestra ciudad por una causa de “homicidio en grado de tentativa”">
                <a href="/policiales/166234-pidieron-justicia-nuestra-ciudad-causa-homicidio-g/">
                    <div class="card-img-overlay">
                        <span class="tag tag-section-policiales">Policiales</span>
                        <h5 class="card-title">Piden justicia en nuestra ciudad por una causa de “homicidio en grado de tentativa”</h5>
                    </div>
                </a>
            </div>
            
            <div class="card card-inverse">
                <img class="card-img bradius0 bdr0 img-fluid" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/placeholder.6198cd5e752c.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/7e/c5/7ec5622897eec769c0e7a17063eb8263.jpg" alt="Fay: &quot;Los problemas de seguridad aumentan cada día&quot;">
                <a href="/locales/junin/166235-fay-problemas-seguridad-aumentan-cada-dia/">
                    <div class="card-img-overlay">
                        <span class="tag tag-section-junin">Junín</span>
                        <h5 class="card-title">Fay: &quot;Los problemas de seguridad aumentan cada día&quot;</h5>
                    </div>
                </a>
            </div>
            
            <div class="card card-inverse">
                <img class="card-img bradius0 bdr0 img-fluid" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/placeholder.6198cd5e752c.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/72/04/7204a535bdb9f8b880080a4ee89a19f0.jpg" alt="Decenas de familias disfrutaron una nueva edición de “Juntos a jugar”">
                <a href="/locales/junin/166233-decenas-familias-disfrutaron-nueva-edicion-juntos-/">
                    <div class="card-img-overlay">
                        <span class="tag tag-section-junin">Junín</span>
                        <h5 class="card-title">Decenas de familias disfrutaron una nueva edición de “Juntos a jugar”</h5>
                    </div>
                </a>
            </div>
            
            <div class="card card-inverse">
                <img class="card-img bradius0 bdr0 img-fluid" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/placeholder.6198cd5e752c.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/c0/91/c091fe831855dc85190254632c04e445.jpg" alt="Fuerte inversión en los jardines de infantes">
                <a href="/locales/junin/166232-fuerte-inversion-municipio-jardines-infantes/">
                    <div class="card-img-overlay">
                        <span class="tag tag-section-junin">Junín</span>
                        <h5 class="card-title">Fuerte inversión en los jardines de infantes</h5>
                    </div>
                </a>
            </div>
            
        </div>
    </div>
</section>


            <section class="ads-300-250 mt30 mb30">
                <a href="#">
                    <!-- /69950790/nota_junin_robapagina_dos -->
<div id='div-gpt-ad-1484641668580-5' style='height:250px; width:300px;position:relative;z-index:999;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484641668580-5'); });
</script>
</div>
                </a>
            </section>
            
            
            
<section class="widget widget-most-read">
    <div class="panel panel-dark-red">
        <div class="panel-heading bradius0">
            <div class="panel-title font-title fsize20">
                <svg viewBox="0 0 18 18" class="icon-logo mt5 pull-left mr5" width="22" fill="#fff">
	                <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/>
                </svg>
                <span class="mt15 text-uppercase">Lo más leído</span>
            </div>
        </div>
        <div class="panel-body bgcolor-white">
            <ul class="media-list mb0">
                
                <li class="">
                    <a class="media no-border" href="/policiales/166165-cayo-mendocino-intento-homicidio-zona-quintas/">
                        <div class="media-left media-middle pt15 pb15 pl10 pr10">
                            <img class="media-object" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/placeholder.6198cd5e752c.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/30/04/300448a7ee4e563ff09527854288fd37.jpg" alt="Cayó &quot;el mendocino&quot; por el intento de homicidio en la zona de quintas" width="80">
                        </div>
                        <div class="media-body media-middle">
                            
                            <div class="tag tag-section-policiales mb5">Policiales</div>
                            
                            <p>Cayó &quot;el mendocino&quot; por el intento de homicidio en la zona de quintas</p>
                        </div>
                    </a>
                </li>
                
                <li class="">
                    <a class="media no-border" href="/mas-deportivo/futbol/166170-mayoria-juveniles-plantel-sarmiento-arrancara-pret/">
                        <div class="media-left media-middle pt15 pb15 pl10 pr10">
                            <img class="media-object" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/placeholder.6198cd5e752c.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/06/10/0610a103a472bb88a18034ff280a6bd8.jpg" alt="Con mayoría de juveniles en el plantel, Sarmiento arrancará la pretemporada" width="80">
                        </div>
                        <div class="media-body media-middle">
                            
                            <div class="tag tag-section-futbol mb5">Fútbol</div>
                            
                            <p>Con mayoría de juveniles en el plantel, Sarmiento arrancará la pretemporada</p>
                        </div>
                    </a>
                </li>
                
                <li class="">
                    <a class="media no-border" href="/locales/junin/166166-tren-retiro-comenzara-semana-proxima/">
                        <div class="media-left media-middle pt15 pb15 pl10 pr10">
                            <img class="media-object" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/placeholder.6198cd5e752c.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/db/1c/db1c36aed822f8c4ee5adeeab38ef579.jpg" alt="El tren a Retiro comenzará la semana próxima" width="80">
                        </div>
                        <div class="media-body media-middle">
                            
                            <div class="tag tag-section-junin mb5">Junín</div>
                            
                            <p>El tren a Retiro comenzará la semana próxima</p>
                        </div>
                    </a>
                </li>
                
                <li class="">
                    <a class="media no-border" href="/opinion/166168-super-descuentos-despues/">
                        <div class="media-left media-middle pt15 pb15 pl10 pr10">
                            <img class="media-object" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/placeholder.6198cd5e752c.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/77/7b/777bdb395e68398e9ad714048ffe342f.jpg" alt="Súper, descuentos, ¿y después?" width="80">
                        </div>
                        <div class="media-body media-middle">
                            
                            <div class="tag tag-section-opinion mb5">Opinión</div>
                            
                            <p>Súper, descuentos, ¿y después?</p>
                        </div>
                    </a>
                </li>
                
                <li class="">
                    <a class="media no-border" href="/locales/junin/166164-ya-esta-disponible-padron-definitivo-consulta-dond/">
                        <div class="media-left media-middle pt15 pb15 pl10 pr10">
                            <img class="media-object" src="https://diariodemocracia.s3.amazonaws.com:443/static/images/placeholder.6198cd5e752c.gif" data-src="https://diariodemocracia.s3.amazonaws.com:443/cache/ae/95/ae952ad82b17bccf7629efd4eb769d22.jpg" alt="Ya está disponible el padrón definitivo: consultá dónde votás" width="80">
                        </div>
                        <div class="media-body media-middle">
                            
                            <div class="tag tag-section-junin mb5">Junín</div>
                            
                            <p>Ya está disponible el padrón definitivo: consultá dónde votás</p>
                        </div>
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
</section>

            

            <!-- START subscription widget-->
<div class="widget">
  <div class="panel font-alt">
    <div class="panel-heading bgcolor-dark-red">
      <h7 class="panel-title font-alt bold"><i class="fa fa-angle-right" aria-hidden="true"></i> Titulares por e-mail</h7>
    </div>
    <div class="panel-body">
      <div class="media">
        <div class="media-left media-middle">
          <div class="media-object text-dark-red pa5">
            <i class="fa fa-2x fa-envelope-o" aria-hidden="true"></i>
          </div>
        </div>
        <div class="media-body media-middle">
          <span>Suscribite ahora mismo a nuestro boletín</span>
        </div>
      </div>
      <form class="mt15" id="subscribe-form" name="subscription" method="post" action="/suscripcion/">
        <input type='hidden' name='csrfmiddlewaretoken' value='9lF8JxSjHUGTlDC84j4kEUxY06A2BjRbmMEG4tVbjWZe6XpGw6lEoEAS2FMUWVMY' />
        <div class="form-group">
          <input type="text"
                 id="subscription-name"
                 class="form-control"
                 name="name"
                 required>
          <label for="subscription-name" class="">Nombre</label>
          <span class="bar"></span>
        </div>

        <div class="form-group">
          <input type="email"
                 id="subscription-email"
                 class="form-control"
                 name="email"
                 required>
          <label for="subscription-email" class="">Correo</label>
          <span class="bar"></span>
        </div>

        <div class="text-xs-center">
          <button type="submit" class="btn btn-dark-red bold">Enviar</button>
        </div>
      </form>
    </div>
  </div>
</div>
<!-- END subscription widget-->


            <!-- third aside ads group -->
            <div class="adv-area">
                <div class="advertisement size-300x600 mt20">
                   <!-- /69950790/nota_junin_pared_uno -->
<div id='div-gpt-ad-1484641668580-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484641668580-3'); });
</script>
</div>
                </div>
            </div>
            <!-- third aside ads group -->
        </aside>
        
    </div>

    
    </main>

    
    <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
      <!-- top navbar footer -->
      <nav class="navbar navbar-full hidden-sm-down">
        <div class="container">
          <ul class="nav navbar-nav nav-justified">
            
              <li class="nav-item" >
                <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/ameghino/">Ameghino</a>
              </li>
            
              <li class="nav-item" >
                <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/arenales/">Arenales</a>
              </li>
            
              <li class="nav-item" >
                <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/bragado/">Bragado</a>
              </li>
            
              <li class="nav-item" >
                <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/chacabuco/">Chacabuco</a>
              </li>
            
              <li class="nav-item" >
                <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/junin/">Junín</a>
              </li>
            
              <li class="nav-item" >
                <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/lincoln/">Lincoln</a>
              </li>
            
              <li class="nav-item" >
                <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/pinto/">Pinto</a>
              </li>
            
              <li class="nav-item" >
                <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/rojas/">Rojas</a>
              </li>
            
              <li class="nav-item" >
                <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/vediaalem/">Vedia/Alem</a>
              </li>
            
              <li class="nav-item" >
                <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/viamonte/">Viamonte</a>
              </li>
            
          </ul>
        </div>
      </nav>
      <!--/ top navbar footer -->

      <!-- middle navbar footer -->
      <div class="container pt15 pb15">
        <div class="table-layout">

          <div class="table-layout-section hidden-xs-down">
            <span>SECCIONES</span>
            <ul class="list-unstyled">
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/policiales">Policiales</a>
              </li>
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/provinciales">Provinciales</a>
              </li>
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/nacionales">Nacionales</a>
              </li>
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/opinion">Opinión</a>
              </li>
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/masdeportivo/">Más Deportivo</a>
              </li>
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/vida">Vida</a>
              </li>
            </ul>
          </div>

          <div class="table-layout-section hidden-xs-down">
            <span>MÁS SECCIONES</span>

            <ul class="list-unstyled">
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/especiales">Especiales</a>
              </li>
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/horoscopo">Horóscopo</a>
              </li>
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/farmacias">Farmacias de turno</a>
              </li>
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="http://democracia.pressreader.com">Edición impresa</a>
              </li>
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/archivo">Archivo</a>
              </li>
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/tiempo/">El Tiempo</a>
              </li>
            </ul>
          </div>

          <div class="table-layout-section text-md-center text-sm-left hidden-xs-down">
            <span>MULTIMEDIA</span>
            <ul class="list-unstyled">
              <li>
                <a href="/telejunin/">TeleJunín</a>
              </li>
              <li>
                <a href="/galerias/">Fotogalerías</a>
              </li>
            </ul>

            <span>COMERCIAL</span>
            <ul class="list-unstyled">
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/quedestacados/">Clasificados</a>
              </li>
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/pagina/publicidad/">Publicidad</a>
              </li>
              <li>
                <a class="thin" role="menuitem" tabindex="-1" href="/pagina/suscripciones/">Suscripciones</a>
              </li>
            </ul>
          </div>

          <div class="table-layout-section text-md-right text-xs-left hidden-xs-down">
            <span>ACERCA DE</span>
            <ul class="list-unstyled">
              <!--
                <li>
                <a href="">Nosotros</a>
                </li>
              -->
              <li>
                <a href="/pagina/el-diario-hoy/">Democracia hoy</a>
              </li>
              <li>
                <a href="/pagina/editorial-democracia/">Sobre Editorial Democracia</a>
              </li>
              <li>
                <a href="/pagina/sobre-democracia/">Sobre Diario Democracia</a>
              </li>
              <!--
                <li>
                <a href="">Términos de Uso</a>
                </li>
              -->
              <li>
                <a href="/contacto">Contacto</a>
              </li>
            </ul>
          </div>

          <div class="table-layout-section text-sm-right text-xs-center">
            <span>SIGUENOS</span>
            <ul class="list-unstyled list-social-media">
              <li>
                <a class="btn btn-social" href="https://www.facebook.com/diariodemocracia/">
                  <i class="fa fa-facebook" aria-hidden="true"></i>
                </a>
              </li>
              <li>
                <a class="btn btn-social" href="https://twitter.com/democraciatw">
                  <i class="fa fa-twitter" aria-hidden="true"></i>
                </a>
              </li>
              <li>
                <a class="btn btn-social" href="https://www.youtube.com/channel/UCFqHDnq5_kTO79wyieyfrOQ">
                  <i class="fa fa-youtube" aria-hidden="true"></i>
                </a>
              </li>
            </ul>
          </div>
        </div>
      </div>
      <!--/ middle navbar footer -->

      <!-- bottom footer -->
      <section class="banner">
        <div class="container">
          <div class="brand mt10">
            <a href="/">
              <svg width="350px" height="46px" viewBox="0 0 350 46" >
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g transform="translate(-33.000000, -29.000000)" fill="#FEFEFE">
                <g id="democracia" transform="translate(33.000000, 29.000000)">
                <path d="M176.3138,0.0037 C184.6648,0.0497 189.0408,3.6927 192.7948,7.7557 L185.6428,14.6767 C183.3578,12.0547 181.6268,9.9267 176.3138,9.9267 C171.0008,9.9267 164.0618,13.9147 164.2228,22.5547 C164.3838,31.1957 171.0018,34.5487 176.3138,34.5487 C181.6258,34.5487 184.1608,31.5317 186.4458,28.9117 L194.0628,35.3187 C190.8358,38.8697 184.8758,44.3797 176.3138,44.3877 C167.7518,44.3967 154.4918,38.6307 154.4388,22.3157 C154.3848,5.9997 167.9628,-0.0423 176.3138,0.0037 L176.3138,0.0037 Z" id="Fill-1"></path>
                <path d="M17.7203,43.8069 C23.0433,43.6609 34.8523,36.5889 34.8523,22.3159 C34.8523,9.2099 24.4173,1.2399 18.4453,1.2399 L0.0003,1.2399 L0.0003,43.7909 C5.8973,43.7909 11.8283,43.9689 17.7203,43.8069 L17.7203,43.8069 Z M8.1913,11.3029 L16.4033,11.3029 C20.3843,11.3029 25.0683,16.5649 25.0683,22.5549 C25.0683,28.5449 21.8193,34.9539 13.3003,34.9539 L8.1913,34.9539 L8.1913,11.3029 Z" id="Fill-3"></path>
                <path d="M282.8598,0.7053 C291.2108,0.7513 295.5868,4.3943 299.3408,8.4563 L292.1898,15.3783 C289.9038,12.7563 288.1728,10.6283 282.8598,10.6283 C277.5468,10.6283 270.6078,14.6163 270.7688,23.2563 C270.9298,31.8963 277.5478,35.2503 282.8598,35.2503 C288.1718,35.2503 290.7068,32.2323 292.9928,29.6133 L300.6088,36.0193 C297.3818,39.5703 291.4218,45.0813 282.8598,45.0893 C274.2978,45.0973 260.3398,39.2783 260.2858,22.9633 C260.2328,6.6473 274.5088,0.6593 282.8598,0.7053" id="Fill-5"></path>
                <path d="M133.5574,9.599 C126.6734,9.599 121.0904,15.206 121.0904,22.119 C121.0904,29.033 126.6734,34.639 133.5574,34.639 C140.4414,34.639 146.0244,29.033 146.0244,22.119 C146.0244,15.206 140.4414,9.599 133.5574,9.599 M132.8824,0.05 C145.1524,0.05 155.1034,10.043 155.1034,22.365 C155.1034,34.688 145.1524,44.681 132.8824,44.681 C120.6124,44.681 110.6614,34.688 110.6614,22.365 C110.6614,10.043 120.6124,0.05 132.8824,0.05" id="Fill-7"></path>
                <path d="M56.6676,14.6394 C52.4466,14.6394 49.0246,18.0764 49.0246,22.3154 C49.0246,26.5544 52.4466,29.9914 56.6676,29.9914 C60.8886,29.9914 64.3116,26.5544 64.3116,22.3154 C64.3116,18.0764 60.8886,14.6394 56.6676,14.6394 M56.1016,0.0004 C62.8446,0.0004 68.8866,3.0184 72.9616,7.7824 L66.1596,13.8274 C63.8746,11.2054 60.5176,9.5494 56.7766,9.5494 C49.8926,9.5494 44.3096,15.1554 44.3096,22.0694 C44.3096,28.9824 49.8926,34.5894 56.7766,34.5894 C60.5166,34.5894 63.8716,32.9344 66.1566,30.3144 L73.4236,36.2894 C69.3506,41.3744 63.1046,44.6304 56.1016,44.6304 C43.8316,44.6304 33.8806,34.6384 33.8806,22.3154 C33.8806,9.9934 43.8316,0.0004 56.1016,0.0004" id="Fill-9"></path>
                <path d="M202.7422,10.3156 L202.7422,24.9626 L213.8672,24.9096 C216.6202,24.9096 221.3002,21.4316 221.3002,17.3756 C221.3002,13.3186 217.6012,10.3696 214.3872,10.3676 L202.7422,10.3156 Z M193.2832,0.7816 L217.9282,0.7816 C223.8522,0.7816 231.6142,10.3676 231.6142,17.4286 C231.6142,23.3526 228.3662,29.0376 224.1622,33.5466 L230.0022,43.7916 L218.0722,43.7916 L213.0712,34.6806 L202.7422,34.6806 L202.7422,43.7916 L193.2832,43.7916 L193.2832,0.7816 Z" id="Fill-11"></path>
                <polygon id="Fill-13" points="300.125 44.0864 310.565 44.0864 310.565 1.2404 300.125 1.2404"></polygon>
                <polygon id="Fill-15" points="72.2532 43.7914 82.3572 43.7914 82.3572 24.3854 92.7432 43.7914 103.2092 24.9764 103.2092 43.7914 113.7432 43.7914 114.2902 14.6764 114.2902 1.2404 104.9952 1.2404 92.7432 25.7384 80.3232 1.2404 72.2532 1.2404"></polygon>
                <path d="M240.6535,31.1725 L247.1035,13.0295 L253.4625,32.1375 C252.1255,29.7965 249.6125,28.2185 246.7325,28.2185 C244.2695,28.2185 242.0735,29.3735 240.6535,31.1725 L240.6535,31.1725 Z M267.8695,44.0865 L253.6825,1.2405 L241.0725,1.2405 L225.7385,43.7915 L236.1415,43.8645 L238.9805,35.8775 C238.9795,35.9205 238.9785,35.9625 238.9785,36.0055 C238.9785,40.3045 242.4515,43.7915 246.7325,43.7915 C251.0135,43.7915 254.4855,40.3045 254.4855,36.0055 C254.4855,35.6745 254.4655,35.3495 254.4255,35.0295 L257.4395,44.0865 L267.8695,44.0865 Z" id="Fill-16"></path>
                <path d="M322.7837,31.1725 L329.2337,13.0295 L335.5937,32.1375 C334.2567,29.7965 331.7427,28.2185 328.8627,28.2185 C326.3997,28.2185 324.2037,29.3735 322.7837,31.1725 L322.7837,31.1725 Z M349.9997,44.0865 L335.8137,1.2405 L323.2027,1.2405 L307.8687,43.7915 L318.2717,43.8645 L321.1117,35.8775 C321.1107,35.9205 321.1097,35.9625 321.1097,36.0055 C321.1097,40.3045 324.5817,43.7915 328.8627,43.7915 C333.1447,43.7915 336.6167,40.3045 336.6167,36.0055 C336.6167,35.6745 336.5957,35.3495 336.5557,35.0295 L339.5697,44.0865 L349.9997,44.0865 Z" id="Fill-17"></path>
                </g>
                </g>
                </g>
              </svg>
            </a>
          </div>

          <p class="mt20 mb10" itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person">
          Todos los derechos reservados - 2017
          </p>
          <a href="http://kronoscode.com" class="opa-6 fsize12"><label for="">Proudly developed by  &nbsp;  </label><img src="https://diariodemocracia.s3.amazonaws.com:443/static/images/kc.2578f3984042.png" width="19"  alt="Kronoscode"><b>Kronoscode</b></a>
        </div>
      </section>
      <!--/ bottom footer -->
    </footer>
    
    <script type="text/javascript" src="https://diariodemocracia.s3.amazonaws.com:443/static/cache/js/base.92e11afc7677.js" charset="utf-8"></script>
    
<script type="text/javascript" src="https://diariodemocracia.s3.amazonaws.com:443/static/cache/js/story.cacbc0db3fdc.js" charset="utf-8"></script>

</body>
</html>
