<!DOCTYPE html>
<html lang="es"> <head><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>AFA capacitó a dirigentes de Ligas del Interior, entre ellas la de Junín • Diario Democracia</title><meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1"><meta name="referrer" content="origin"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="340"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"><meta name="author" content="Diario Democracia"><meta http-equiv="content-language" content="es-ar"><meta name="google-site-verification" content="FM9Y6EU9mDNVZBReZdClzBtxPVvFpjgiRwOs8UJDoqs"><meta name="msvalidate.01" content="DC6393C4BE204730D2108BE76012F34F"><meta name="yandex-verification" content="70fe648246ff4a9f"><meta property="fb:app_id" content="1304808662939486"><meta name="description" lang="es" content="Se realizó en el Club Hípico Alemán de la Ciudad Autónoma de Buenos Aires."><meta name="news_keywords" content="afa, dirigentes, junin, ligas, liga deportiva del oeste,"><!-- Metas Social --><link rel="amphtml" href="https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/?view=amp"><meta property="og:url" content="https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/"><meta property="og:type" content="article"><meta property="og:title" content="AFA capacitó a dirigentes de Ligas  del Interior, entre ellas la de Junín"><meta property="og:description" content="Se realizó en el Club Hípico Alemán de la Ciudad Autónoma de Buenos Aires."><meta property="og:site_name" content="Diario Democracia"><meta property="og:image" content="https://storage.googleapis.com/diariodemocracia/news/b833ce88ae1411e9a6e742010a8e0003.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="711"><meta property="fb:app_id" content="1304808662939486"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@democraciatw"><meta name="twitter:creator" content="@democraciatw"><meta name="twitter:url" content="https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/"><meta name="twitter:title" content="AFA capacitó a dirigentes de Ligas  del Interior, entre ellas la de Junín"><meta name="twitter:description" content="Se realizó en el Club Hípico Alemán de la Ciudad Autónoma de Buenos Aires."><meta name="twitter:image" content="https://storage.googleapis.com/diariodemocracia/news/b833ce88ae1411e9a6e742010a8e0003.jpg"><!-- /Metas Social --><!-- Schema --><script type="application/ld+json">
    { "@context" : "http://schema.org",
      "@type": "Organization",
      "legalName" : "EDITORIAL DEMOCRACIA S.R.L.",
      "url" : "https://diariodemocracia.com/",
      "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+236-4446111 ",
        "contactType" : "customer service"
      }],
      "logo": {
        "@type": "ImageObject",
        "url": "https://storage.googleapis.com/diariodemocracia/static/images/democracia-publisher.png",
        "width": 375,
        "height": 60
      },
      "email": "redaccion@diariodemocracia.net",
      "name": "Diario Democracia",
      "sameAs" : [ "https://www.facebook.com/diariodemocracia/",
        "https://twitter.com/democraciatw",
        "https://www.youtube.com/channel/UCFqHDnq5_kTO79wyieyfrOQ"]
    }
    </script><!-- /Schema --><!-- Metas GEO --><meta name="DC.title" content="Diario Democracia"><meta name="geo.region" content="AR-B"><meta name="geo.placename" content="Junín"><meta name="geo.position" content="-34.586018;-60.950746"><meta name="ICBM" content="-34.586018, -60.950746"><!-- /Metas GEO --><!-- Robot --><meta name="robots" content="index,follow"><meta name="robots" content="noodp,noydir"><meta name="googlebot" content="noarchive"><meta name="theme-color" content="#104180"><meta name="copyright" content="Editorial Democracia"><!-- /Robot --><!-- Metas Dublin Core --><meta name="DC.title" content="Sitio Web Diario Democracia"><meta name="DC.identifier" content="http://www.diariodemocracia.com/"><meta name="DC.description" content="El diario más importante del noroeste de la provincia de Buenos Aires, Argentina."><meta name="DC.subject" content="noticias, argentina, junin, ultimas, noticia"><meta name="DC.language" scheme="ISO639-1" content="es"><meta name="DC.contributor" content="http://www.diariodemocracia.com/contacto/"><meta name="DC.publisher" content="http://www.diariodemocracia.com/pagina/editorial-democracia/"><!-- /Metas Dublin Core --><link rel="shortcut icon" href="https://storage.googleapis.com/diariodemocracia/static/images/democracia-favicon_114x114.png"><link rel="apple-touch-icon" sizes="57x57" href="https://storage.googleapis.com/diariodemocracia/static/images/democracia-favicon_57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="https://storage.googleapis.com/diariodemocracia/static/images/democracia-favicon_72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="https://storage.googleapis.com/diariodemocracia/static/images/democracia-favicon_114x114.png"><link href="https://storage.googleapis.com/diariodemocracia/static/cache/css/styles.css" rel="stylesheet" type="text/css"><link href="https://storage.googleapis.com/diariodemocracia/static/cache/css/story.css" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://storage.googleapis.com/diariodemocracia/static/css/print.css" media="print"><link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i,900,900i|Merriweather:400,400i,700,700i,900,900i" rel="stylesheet"><script type="text/javascript">
        var STATIC_URL='' + 'https://storage.googleapis.com/diariodemocracia/static/' + ''; // Dirty hack for alexa
        var CITY="None"; 
        var CITY_SLUG=""; 
        var CITY_ID = null;
        var FACEBOOK_APP_ID="1304808662939486"
        var BigExclude = null;
        var SECTIONS = null;
    </script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/69950790/nota_generica_banner_uno', [970, 90], 'div-gpt-ad-1549866782787-0').addService(googletag.pubads());
    googletag.defineSlot('/69950790/nota_generica_banner_dos', [728, 90], 'div-gpt-ad-1549867336421-0').addService(googletag.pubads());
    googletag.defineSlot('/69950790/nota_generica_robapagina_uno', [336, 280], 'div-gpt-ad-1549867165071-0').addService(googletag.pubads());
    googletag.defineSlot('/69950790/nota_generica_robapagina_dos', [336, 280], 'div-gpt-ad-1549867206366-0').addService(googletag.pubads());
    googletag.defineSlot('/69950790/nota_generica_pared_uno', [300, 600], 'div-gpt-ad-1549867250751-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KD5FCNC');</script><!-- End Google Tag Manager --><!-- Start Alexa Certify Javascript --><script type="text/javascript">
    _atrk_opts = { atrk_acct:"F9nep1IWh910/9", domain:"diariodemocracia.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=F9nep1IWh910/9" style="display:none" height="1" width="1" alt></noscript><!-- End Alexa Certify Javascript --><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/1b7da248fe6a6b6e4bb077e3f4e18207_1.js" async></script><meta name="google-site-verification" content="XIC8qQeNEK1hgr8KfZjfo2kv5zhJutwBZMyuZXhLYsQ"></head> <body> <!-- Facebook SDK --> <div id="fb-root"></div> <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1304808662939486";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <!-- End Facebook SDK --> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KD5FCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <header id="header" class="header-futbol" itemscope itemtype="http://schema.org/WPHeader"> <nav class="navbar navbar-full np hidden-sm-down" id="cities-navbar"> <div class="container top-menu-container"> <div class="navbar-container"> <div class="hidden-sm-down" data-toggle="priorityNav"> <ul class="nav navbar-nav navbar-cities"> <li class="nav-item"> <a class="nav-link nav-link-ameghino" role="menuitem" tabindex="-1" href="/ciudad/ameghino/" title="Ameghino"> <svg viewbox="0 0 18 18" class="icon-logo"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <span>Ameghino</span> </a> </li> <li class="nav-item"> <a class="nav-link nav-link-arenales" role="menuitem" tabindex="-1" href="/ciudad/arenales/" title="Arenales"> <svg viewbox="0 0 18 18" class="icon-logo"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <span>Arenales</span> </a> </li> <li class="nav-item"> <a class="nav-link nav-link-bragado" role="menuitem" tabindex="-1" href="/ciudad/bragado/" title="Bragado"> <svg viewbox="0 0 18 18" class="icon-logo"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <span>Bragado</span> </a> </li> <li class="nav-item"> <a class="nav-link nav-link-chacabuco" role="menuitem" tabindex="-1" href="/ciudad/chacabuco/" title="Chacabuco"> <svg viewbox="0 0 18 18" class="icon-logo"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <span>Chacabuco</span> </a> </li> <li class="nav-item"> <a class="nav-link nav-link-junin" role="menuitem" tabindex="-1" href="/ciudad/junin/" title="Junín"> <svg viewbox="0 0 18 18" class="icon-logo"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <span>Junín</span> </a> </li> <li class="nav-item"> <a class="nav-link nav-link-lincoln" role="menuitem" tabindex="-1" href="/ciudad/lincoln/" title="Lincoln"> <svg viewbox="0 0 18 18" class="icon-logo"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <span>Lincoln</span> </a> </li> <li class="nav-item"> <a class="nav-link nav-link-pinto" role="menuitem" tabindex="-1" href="/ciudad/pinto/" title="Pinto"> <svg viewbox="0 0 18 18" class="icon-logo"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <span>Pinto</span> </a> </li> <li class="nav-item"> <a class="nav-link nav-link-rojas" role="menuitem" tabindex="-1" href="/ciudad/rojas/" title="Rojas"> <svg viewbox="0 0 18 18" class="icon-logo"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <span>Rojas</span> </a> </li> <li class="nav-item"> <a class="nav-link nav-link-vediaalem" role="menuitem" tabindex="-1" href="/ciudad/vediaalem/" title="Vedia/Alem"> <svg viewbox="0 0 18 18" class="icon-logo"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <span>Vedia/Alem</span> </a> </li> <li class="nav-item"> <a class="nav-link nav-link-viamonte" role="menuitem" tabindex="-1" href="/ciudad/viamonte/" title="Viamonte"> <svg viewbox="0 0 18 18" class="icon-logo"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <span>Viamonte</span> </a> </li> </ul> </div> </div> <div class="form-inline hidden-md-down"> <div class="form-group header-search-form"> <form role="form" action="/busqueda/"> <input class="form-control" type="text" placeholder="Estoy buscando... " value id="search-input" name="q"> <i class="fa fa-search" aria-hidden="true"></i> </form> </div> </div> <div class="radio-junin-item hidden-md-down"> <a class="radio-junin-nav" href="https://junin.net/" target="_blank"> <img src="https://storage.googleapis.com/diariodemocracia/static/images/logo/logo-radio-junin.png"> </a> </div> </div> </nav> <section class="container"> <div class="banner"> <div class="brand brand-section"> <h1 class="brand-text"> <span><a href="/mas-deportivo/futbol/" title="Fútbol">Fútbol</a></span> <i class="fa fa-angle-double-right" aria-hidden="true"></i> </h1> <a href="/" title="Diario democracia"> <svg viewbox="0 0 350 46" id="logo" width="150"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g transform="translate(-33.000000, -29.000000)" fill="#FEFEFE"> <g id="democracia" transform="translate(33.000000, 29.000000)"> <path d="M176.3138,0.0037 C184.6648,0.0497 189.0408,3.6927 192.7948,7.7557 L185.6428,14.6767 C183.3578,12.0547 181.6268,9.9267 176.3138,9.9267 C171.0008,9.9267 164.0618,13.9147 164.2228,22.5547 C164.3838,31.1957 171.0018,34.5487 176.3138,34.5487 C181.6258,34.5487 184.1608,31.5317 186.4458,28.9117 L194.0628,35.3187 C190.8358,38.8697 184.8758,44.3797 176.3138,44.3877 C167.7518,44.3967 154.4918,38.6307 154.4388,22.3157 C154.3848,5.9997 167.9628,-0.0423 176.3138,0.0037 L176.3138,0.0037 Z" id="Fill-1"></path> <path d="M17.7203,43.8069 C23.0433,43.6609 34.8523,36.5889 34.8523,22.3159 C34.8523,9.2099 24.4173,1.2399 18.4453,1.2399 L0.0003,1.2399 L0.0003,43.7909 C5.8973,43.7909 11.8283,43.9689 17.7203,43.8069 L17.7203,43.8069 Z M8.1913,11.3029 L16.4033,11.3029 C20.3843,11.3029 25.0683,16.5649 25.0683,22.5549 C25.0683,28.5449 21.8193,34.9539 13.3003,34.9539 L8.1913,34.9539 L8.1913,11.3029 Z" id="Fill-3"></path> <path d="M282.8598,0.7053 C291.2108,0.7513 295.5868,4.3943 299.3408,8.4563 L292.1898,15.3783 C289.9038,12.7563 288.1728,10.6283 282.8598,10.6283 C277.5468,10.6283 270.6078,14.6163 270.7688,23.2563 C270.9298,31.8963 277.5478,35.2503 282.8598,35.2503 C288.1718,35.2503 290.7068,32.2323 292.9928,29.6133 L300.6088,36.0193 C297.3818,39.5703 291.4218,45.0813 282.8598,45.0893 C274.2978,45.0973 260.3398,39.2783 260.2858,22.9633 C260.2328,6.6473 274.5088,0.6593 282.8598,0.7053" id="Fill-5"></path> <path d="M133.5574,9.599 C126.6734,9.599 121.0904,15.206 121.0904,22.119 C121.0904,29.033 126.6734,34.639 133.5574,34.639 C140.4414,34.639 146.0244,29.033 146.0244,22.119 C146.0244,15.206 140.4414,9.599 133.5574,9.599 M132.8824,0.05 C145.1524,0.05 155.1034,10.043 155.1034,22.365 C155.1034,34.688 145.1524,44.681 132.8824,44.681 C120.6124,44.681 110.6614,34.688 110.6614,22.365 C110.6614,10.043 120.6124,0.05 132.8824,0.05" id="Fill-7"></path> <path d="M56.6676,14.6394 C52.4466,14.6394 49.0246,18.0764 49.0246,22.3154 C49.0246,26.5544 52.4466,29.9914 56.6676,29.9914 C60.8886,29.9914 64.3116,26.5544 64.3116,22.3154 C64.3116,18.0764 60.8886,14.6394 56.6676,14.6394 M56.1016,0.0004 C62.8446,0.0004 68.8866,3.0184 72.9616,7.7824 L66.1596,13.8274 C63.8746,11.2054 60.5176,9.5494 56.7766,9.5494 C49.8926,9.5494 44.3096,15.1554 44.3096,22.0694 C44.3096,28.9824 49.8926,34.5894 56.7766,34.5894 C60.5166,34.5894 63.8716,32.9344 66.1566,30.3144 L73.4236,36.2894 C69.3506,41.3744 63.1046,44.6304 56.1016,44.6304 C43.8316,44.6304 33.8806,34.6384 33.8806,22.3154 C33.8806,9.9934 43.8316,0.0004 56.1016,0.0004" id="Fill-9"></path> <path d="M202.7422,10.3156 L202.7422,24.9626 L213.8672,24.9096 C216.6202,24.9096 221.3002,21.4316 221.3002,17.3756 C221.3002,13.3186 217.6012,10.3696 214.3872,10.3676 L202.7422,10.3156 Z M193.2832,0.7816 L217.9282,0.7816 C223.8522,0.7816 231.6142,10.3676 231.6142,17.4286 C231.6142,23.3526 228.3662,29.0376 224.1622,33.5466 L230.0022,43.7916 L218.0722,43.7916 L213.0712,34.6806 L202.7422,34.6806 L202.7422,43.7916 L193.2832,43.7916 L193.2832,0.7816 Z" id="Fill-11"></path> <polygon id="Fill-13" points="300.125 44.0864 310.565 44.0864 310.565 1.2404 300.125 1.2404"></polygon> <polygon id="Fill-15" points="72.2532 43.7914 82.3572 43.7914 82.3572 24.3854 92.7432 43.7914 103.2092 24.9764 103.2092 43.7914 113.7432 43.7914 114.2902 14.6764 114.2902 1.2404 104.9952 1.2404 92.7432 25.7384 80.3232 1.2404 72.2532 1.2404"></polygon> <path d="M240.6535,31.1725 L247.1035,13.0295 L253.4625,32.1375 C252.1255,29.7965 249.6125,28.2185 246.7325,28.2185 C244.2695,28.2185 242.0735,29.3735 240.6535,31.1725 L240.6535,31.1725 Z M267.8695,44.0865 L253.6825,1.2405 L241.0725,1.2405 L225.7385,43.7915 L236.1415,43.8645 L238.9805,35.8775 C238.9795,35.9205 238.9785,35.9625 238.9785,36.0055 C238.9785,40.3045 242.4515,43.7915 246.7325,43.7915 C251.0135,43.7915 254.4855,40.3045 254.4855,36.0055 C254.4855,35.6745 254.4655,35.3495 254.4255,35.0295 L257.4395,44.0865 L267.8695,44.0865 Z" id="Fill-16"></path> <path d="M322.7837,31.1725 L329.2337,13.0295 L335.5937,32.1375 C334.2567,29.7965 331.7427,28.2185 328.8627,28.2185 C326.3997,28.2185 324.2037,29.3735 322.7837,31.1725 L322.7837,31.1725 Z M349.9997,44.0865 L335.8137,1.2405 L323.2027,1.2405 L307.8687,43.7915 L318.2717,43.8645 L321.1117,35.8775 C321.1107,35.9205 321.1097,35.9625 321.1097,36.0055 C321.1097,40.3045 324.5817,43.7915 328.8627,43.7915 C333.1447,43.7915 336.6167,40.3045 336.6167,36.0055 C336.6167,35.6745 336.5957,35.3495 336.5557,35.0295 L339.5697,44.0865 L349.9997,44.0865 Z" id="Fill-17"></path> </g> </g> </g> </svg> </a> </div> <button type="button" data-toggle="mainMenu" class="btn btn-dark hidden-md-up"> <span class="icon text-white"><span class="icon-inner"></span></span> </button> <!-- START locale-info | date --> <div class="locale-info hidden-sm-down"> <span class="thin text-lowercase">24 de Julio de 2019</span> <span>10:36</span> </div> <!-- END locale-info | date --> <aside class="right-banner-cards table-layout transparent hidden-md-down"> <div class="social-links card card-inverse table-layout-section"> <div class="card-block pa5"> <div class="card-title">Redes</div> <div class="btn-social-grid-wrapper"> <a class="btn btn-social" href="https://www.facebook.com/diariodemocracia/" title="Facebook Democracia"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </div> <div class="btn-social-grid-wrapper"> <a class="btn btn-social" href="https://twitter.com/democraciatw" title="Twitter Democracia"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </div> <div class="btn-social-grid-wrapper"> <a class="btn btn-social" href="https://www.instagram.com/diariodemocracia" title="Instagram Diario democracia"> <i class="fa fa-instagram" aria-hidden="true"></i> </a> </div> <div class="btn-social-grid-wrapper"> <a class="btn btn-social" href="https://www.youtube.com/channel/UCFqHDnq5_kTO79wyieyfrOQ" title="Youtube Diario Democracia"> <i class="fa fa-youtube" aria-hidden="true"></i> </a> </div> </div> </div> <div id="weather-template-container" data-cdate="24 de Julio de 2019" data-cities="[{&quot;name&quot;:&quot;Ameghino&quot;, &quot;slug&quot; : &quot;ameghino&quot;},{&quot;name&quot;:&quot;Arenales&quot;, &quot;slug&quot; : &quot;arenales&quot;},{&quot;name&quot;:&quot;Bragado&quot;, &quot;slug&quot; : &quot;bragado&quot;},{&quot;name&quot;:&quot;Chacabuco&quot;, &quot;slug&quot; : &quot;chacabuco&quot;},{&quot;name&quot;:&quot;Junín&quot;, &quot;slug&quot; : &quot;junin&quot;},{&quot;name&quot;:&quot;Lincoln&quot;, &quot;slug&quot; : &quot;lincoln&quot;},{&quot;name&quot;:&quot;Pinto&quot;, &quot;slug&quot; : &quot;pinto&quot;},{&quot;name&quot;:&quot;Rojas&quot;, &quot;slug&quot; : &quot;rojas&quot;},{&quot;name&quot;:&quot;Vedia/Alem&quot;, &quot;slug&quot; : &quot;vediaalem&quot;},{&quot;name&quot;:&quot;Viamonte&quot;, &quot;slug&quot; : &quot;viamonte&quot;}]"> </div> <div class="account card card-inverse table-layout-section"> <div class="card-block pa5"> <div class="card-title">Ingresar</div> <a href="/registro/" title="Login"><span> <i class="fa fa-user-circle-o" aria-hidden="true"></i> <span class="label">Registrate</span> </span> </a> </div> </div> </aside> </div> </section> <nav class="navbar navbar-full hidden-sm-down" id="main-navbar"> <div class="container"> <div class="navbar-brand"> <a href="/" title="Diario Democracia"> <svg viewbox="0 0 350 46" id="logo" class="sticky-brand mr25"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g transform="translate(-33.000000, -29.000000)" fill="#FFFFFF"> <g id="democracia" transform="translate(33.000000, 29.000000)"> <path d="M176.3138,0.0037 C184.6648,0.0497 189.0408,3.6927 192.7948,7.7557 L185.6428,14.6767 C183.3578,12.0547 181.6268,9.9267 176.3138,9.9267 C171.0008,9.9267 164.0618,13.9147 164.2228,22.5547 C164.3838,31.1957 171.0018,34.5487 176.3138,34.5487 C181.6258,34.5487 184.1608,31.5317 186.4458,28.9117 L194.0628,35.3187 C190.8358,38.8697 184.8758,44.3797 176.3138,44.3877 C167.7518,44.3967 154.4918,38.6307 154.4388,22.3157 C154.3848,5.9997 167.9628,-0.0423 176.3138,0.0037 L176.3138,0.0037 Z" id="Fill-1"></path> <path d="M17.7203,43.8069 C23.0433,43.6609 34.8523,36.5889 34.8523,22.3159 C34.8523,9.2099 24.4173,1.2399 18.4453,1.2399 L0.0003,1.2399 L0.0003,43.7909 C5.8973,43.7909 11.8283,43.9689 17.7203,43.8069 L17.7203,43.8069 Z M8.1913,11.3029 L16.4033,11.3029 C20.3843,11.3029 25.0683,16.5649 25.0683,22.5549 C25.0683,28.5449 21.8193,34.9539 13.3003,34.9539 L8.1913,34.9539 L8.1913,11.3029 Z" id="Fill-3"></path> <path d="M282.8598,0.7053 C291.2108,0.7513 295.5868,4.3943 299.3408,8.4563 L292.1898,15.3783 C289.9038,12.7563 288.1728,10.6283 282.8598,10.6283 C277.5468,10.6283 270.6078,14.6163 270.7688,23.2563 C270.9298,31.8963 277.5478,35.2503 282.8598,35.2503 C288.1718,35.2503 290.7068,32.2323 292.9928,29.6133 L300.6088,36.0193 C297.3818,39.5703 291.4218,45.0813 282.8598,45.0893 C274.2978,45.0973 260.3398,39.2783 260.2858,22.9633 C260.2328,6.6473 274.5088,0.6593 282.8598,0.7053" id="Fill-5"></path> <path d="M133.5574,9.599 C126.6734,9.599 121.0904,15.206 121.0904,22.119 C121.0904,29.033 126.6734,34.639 133.5574,34.639 C140.4414,34.639 146.0244,29.033 146.0244,22.119 C146.0244,15.206 140.4414,9.599 133.5574,9.599 M132.8824,0.05 C145.1524,0.05 155.1034,10.043 155.1034,22.365 C155.1034,34.688 145.1524,44.681 132.8824,44.681 C120.6124,44.681 110.6614,34.688 110.6614,22.365 C110.6614,10.043 120.6124,0.05 132.8824,0.05" id="Fill-7"></path> <path d="M56.6676,14.6394 C52.4466,14.6394 49.0246,18.0764 49.0246,22.3154 C49.0246,26.5544 52.4466,29.9914 56.6676,29.9914 C60.8886,29.9914 64.3116,26.5544 64.3116,22.3154 C64.3116,18.0764 60.8886,14.6394 56.6676,14.6394 M56.1016,0.0004 C62.8446,0.0004 68.8866,3.0184 72.9616,7.7824 L66.1596,13.8274 C63.8746,11.2054 60.5176,9.5494 56.7766,9.5494 C49.8926,9.5494 44.3096,15.1554 44.3096,22.0694 C44.3096,28.9824 49.8926,34.5894 56.7766,34.5894 C60.5166,34.5894 63.8716,32.9344 66.1566,30.3144 L73.4236,36.2894 C69.3506,41.3744 63.1046,44.6304 56.1016,44.6304 C43.8316,44.6304 33.8806,34.6384 33.8806,22.3154 C33.8806,9.9934 43.8316,0.0004 56.1016,0.0004" id="Fill-9"></path> <path d="M202.7422,10.3156 L202.7422,24.9626 L213.8672,24.9096 C216.6202,24.9096 221.3002,21.4316 221.3002,17.3756 C221.3002,13.3186 217.6012,10.3696 214.3872,10.3676 L202.7422,10.3156 Z M193.2832,0.7816 L217.9282,0.7816 C223.8522,0.7816 231.6142,10.3676 231.6142,17.4286 C231.6142,23.3526 228.3662,29.0376 224.1622,33.5466 L230.0022,43.7916 L218.0722,43.7916 L213.0712,34.6806 L202.7422,34.6806 L202.7422,43.7916 L193.2832,43.7916 L193.2832,0.7816 Z" id="Fill-11"></path> <polygon id="Fill-13" points="300.125 44.0864 310.565 44.0864 310.565 1.2404 300.125 1.2404"></polygon> <polygon id="Fill-15" points="72.2532 43.7914 82.3572 43.7914 82.3572 24.3854 92.7432 43.7914 103.2092 24.9764 103.2092 43.7914 113.7432 43.7914 114.2902 14.6764 114.2902 1.2404 104.9952 1.2404 92.7432 25.7384 80.3232 1.2404 72.2532 1.2404"></polygon> <path d="M240.6535,31.1725 L247.1035,13.0295 L253.4625,32.1375 C252.1255,29.7965 249.6125,28.2185 246.7325,28.2185 C244.2695,28.2185 242.0735,29.3735 240.6535,31.1725 L240.6535,31.1725 Z M267.8695,44.0865 L253.6825,1.2405 L241.0725,1.2405 L225.7385,43.7915 L236.1415,43.8645 L238.9805,35.8775 C238.9795,35.9205 238.9785,35.9625 238.9785,36.0055 C238.9785,40.3045 242.4515,43.7915 246.7325,43.7915 C251.0135,43.7915 254.4855,40.3045 254.4855,36.0055 C254.4855,35.6745 254.4655,35.3495 254.4255,35.0295 L257.4395,44.0865 L267.8695,44.0865 Z" id="Fill-16"></path> <path d="M322.7837,31.1725 L329.2337,13.0295 L335.5937,32.1375 C334.2567,29.7965 331.7427,28.2185 328.8627,28.2185 C326.3997,28.2185 324.2037,29.3735 322.7837,31.1725 L322.7837,31.1725 Z M349.9997,44.0865 L335.8137,1.2405 L323.2027,1.2405 L307.8687,43.7915 L318.2717,43.8645 L321.1117,35.8775 C321.1107,35.9205 321.1097,35.9625 321.1097,36.0055 C321.1097,40.3045 324.5817,43.7915 328.8627,43.7915 C333.1447,43.7915 336.6167,40.3045 336.6167,36.0055 C336.6167,35.6745 336.5957,35.3495 336.5557,35.0295 L339.5697,44.0865 L349.9997,44.0865 Z" id="Fill-17"></path> </g> </g> </g> </svg> </a> <!-- START locale-info | date --> <span class="thin text-lowercase locale-info-sticky">24 de Julio de 2019 / <span id="sticy-w"></span>° C</span> <!-- END locale-info | date --> </div> <div class="navbar-container"> <div data-toggle="priorityNav"> <ul class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation"> <li class="nav-item" itemprop="name"> <span class="navbar-text"><a itemprop="url" href="/" class="text-blue">Edición Regional</a></span> </li> <li class="nav-item" itemprop="name"> <a itemprop="url" class="nav-link" role="menuitem" tabindex="-1" href="/policiales/">Policiales</a> </li> <li class="nav-item" itemprop="name"> <a itemprop="url" class="nav-link" role="menuitem" tabindex="-1" href="/provinciales/">Provinciales</a> </li> <li class="nav-item" itemprop="name"> <a itemprop="url" class="nav-link" role="menuitem" tabindex="-1" href="/nacionales/">Nacionales</a> </li> <li class="nav-item" itemprop="name"> <a itemprop="url" class="nav-link" role="menuitem" tabindex="-1" href="/internacionales/">Internacionales</a> </li> <li class="nav-item" itemprop="name"> <a itemprop="url" class="nav-link" role="menuitem" tabindex="-1" href="/opinion/">Opinión</a> </li> <li class="nav-item" itemprop="name"> <a itemprop="url" class="nav-link" role="menuitem" tabindex="-1" href="/mas-deportivo/">Más Deportivo</a> </li> <li class="nav-item" itemprop="name"> <a itemprop="url" class="nav-link" role="menuitem" tabindex="-1" href="/vida/">Vida</a> </li> <li class="nav-item" itemprop="name"> <a itemprop="url" class="nav-link" role="menuitem" tabindex="-1" href="/especiales/">Especiales</a> </li> <li class="nav-item" itemprop="name"> <a itemprop="url" class="nav-link" role="menuitem" tabindex="-1" href="/telejunin/">Videos</a> </li> <li class="nav-item special-nav" itemprop="name"> <a itemprop="url" class="nav-link" role="menuitem" tabindex="-1" href="/quedestacados/"> <img src="https://storage.googleapis.com/diariodemocracia/static/images/logo/queDestacados.png" alt="queDestacados"> </a> </li> </ul> </div> </div> <div class="form-inline"> <button type="button" data-toggle="mainMenu" class="btn btn-dark float-sm-right"> <span class="icon text-white"><span class="icon-inner"></span></span> <span class="text hidden-md-down">Secciones</span> </button> </div> </div> </nav> <section class="container"> <section id="mainMenu" class> <header class="menu-header"> <nav class="navbar navbar-full"> <div class="navbar-brand mb-0 hidden-md-down">Seleccione Edición</div> <a href="/busqueda/" class="hidden-lg-up btn btn-secondary" title="search in site"> <i class="fa fa-search" aria-hidden="true"></i> </a> <a href="/usuarios/perfil/" class="hidden-lg-up btn btn-secondary" title="Login"> <i class="fa fa-user-o" aria-hidden="true"></i> <span>Ingresar</span> </a> <button type="button" data-toggle="mainMenu" class="btn btn-dark float-xs-right"> <span class="icon"><span class="icon-inner"></span></span> <span class="text hidden-md-down">Secciones</span> </button> </nav> </header> <section class="menu-body"> <div class="menu-heading hidden-lg-up">Seleccione Edición</div> <ul class="list-inline"> <li class="list-inline-item"> <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/ameghino/">Ameghino</a> </li> <li class="list-inline-item"> <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/arenales/">Arenales</a> </li> <li class="list-inline-item"> <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/bragado/">Bragado</a> </li> <li class="list-inline-item"> <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/chacabuco/">Chacabuco</a> </li> <li class="list-inline-item"> <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/junin/">Junín</a> </li> <li class="list-inline-item"> <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/lincoln/">Lincoln</a> </li> <li class="list-inline-item"> <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/pinto/">Pinto</a> </li> <li class="list-inline-item"> <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/rojas/">Rojas</a> </li> <li class="list-inline-item"> <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/vediaalem/">Vedia/Alem</a> </li> <li class="list-inline-item"> <a class="list-inline-item-action" role="menuitem" tabindex="-1" href="/ciudad/viamonte/">Viamonte</a> </li> </ul> <div class="menu-heading hidden-md-up"> <a href="/">Edición Regional</a> </div> <ul class="list-stacked list-stacked-left"> <li class="list-stacked-item active hidden-sm-down"> <a href="/" class="list-stacked-item-action" role="menuitem" tabindex="-1">Edición Regional</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/provinciales/">Provinciales</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/nacionales/">Nacionales</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/internacionales/">Internacionales</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/medio-del-campo/">Medio del Campo</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/opinion/">Opinión</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/diseno-y-construccion/">Diseño & Construcción</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/especiales/los-dino/">Los Dino</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action" role="menuitem" tabindex="-1" href="/pagina/publicidad/">Publicidad</a> </li> </ul> <ul class="list-block"> <li class="list-block-item"> <a class="list-block-item-action" href="/mas-deportivo/" data-philter-grayscale="100 0" title="Más Deportivo"> <img src="https://storage.googleapis.com/diariodemocracia/cache/fb/b9/fbb98aaff684d25b45515814e2c08da5.png" alt="Más Deportivo"> <span>Más Deportivo</span> </a> </li> <li class="list-block-item"> <a class="list-block-item-action" href="/policiales/" data-philter-grayscale="100 0" title="Policiales"> <img src="https://storage.googleapis.com/diariodemocracia/cache/c5/6f/c56f53e916e9eda77b22cd9dd8c5c720.png" alt="Policiales"> <span>Policiales</span> </a> </li> <li class="list-block-item"> <a class="list-block-item-action" href="/telejunin/" data-philter-grayscale="100 0" title="TeleJunín"> <img src="https://storage.googleapis.com/diariodemocracia/cache/2c/58/2c58d5a4f87c55acaf4ae1f8751d56ba.png" alt="TeleJunín"> <span>TeleJunín</span> </a> </li> <li class="list-block-item"> <a class="list-block-item-action" href="https://junin.net/" data-philter-grayscale="100 0" title="Junin.net"> <img src="https://storage.googleapis.com/diariodemocracia/cache/b5/58/b558f267a1cfaac89f96090ed8d8a923.png" alt="Junin.net"> <span>Junin.net</span> </a> </li> <li class="list-block-item"> <a class="list-block-item-action" href="/quedestacados/" data-philter-grayscale="100 0" title="Que Destacados"> <img src="https://storage.googleapis.com/diariodemocracia/cache/25/ce/25ce3d51cb0cdc1ccd6dad966f1e941f.png" alt="Que Destacados"> <span>Que Destacados</span> </a> </li> <li class="list-block-item"> <a class="list-block-item-action" href="/vida/" data-philter-grayscale="100 0" title="Vida"> <img src="https://storage.googleapis.com/diariodemocracia/cache/9a/0f/9a0fd9d7e9da76044f13a0a2bafa6c0c.png" alt="Vida"> <span>Vida</span> </a> </li> </ul> <ul class="list-stacked list-stacked-right"> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/tiempo/">Tiempo</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/horoscopo/">Horóscopo</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/farmacias/">Farmacias de turno</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/galerias/">FotoGalerías</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="https://digital.diariodemocracia.com">Edición impresa</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/archivo/">Archivo</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/pagina/sobre-democracia/">Sobre Democracia</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/pagina/suscripciones/">Suscripciones</a> </li> <li class="list-stacked-item ellipsis"> <a class="list-stacked-item-action text-uppercase" role="menuitem" tabindex="-1" href="/contacto/">Contacto</a> </li> </ul> </section> <footer class="menu-footer"> <nav class="navbar navbar-full"> <ul class="nav navbar-nav"> <li class="nav-item"> <span class="navbar-text">Seguínos en:</span> </li> <li class="nav-item"> <a class="nav-link" href="https://www.facebook.com/diariodemocracia/" title="Facebook Democracia"> <i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a> </li> <li class="nav-item"> <a class="nav-link" href="https://twitter.com/democraciatw" title="Twitter Democracia"> <i class="fa fa-twitter fa-lg" aria-hidden="true"></i> </a> </li> <li class="nav-item"> <a class="nav-link" href="https://www.youtube.com/channel/UCFqHDnq5_kTO79wyieyfrOQ" title="Youtube Democracia"> <i class="fa fa-youtube fa-lg" aria-hidden="true"></i> </a> </li> <li class="nav-item"> <a class="nav-link" href="https://plus.google.com/116431712834608751787" title="Google Plus Democracia"> <i class="fa fa-google-plus fa-lg" aria-hidden="true"></i> </a> </li> </ul> <div class="navbar-nav float-sm-right"> <span class="navbar-text mr10">El Vespertino <i class="fa fa-envelope ml5" aria-hidden="true"></i></span> <a href="/boletines/" class="btn btn-secondary ">SUSCRÍBETE</a> </div> </nav> </footer> </section> </section> </header> <script id="weather-template" type="text/x-handlebars-template">


	<div class="weather card card-inverse pointer table-layout-section header-weather" data-toggle="collapse" data-target="#weather-collapse">
		<div class="card-block pa5">
			<div class="card-title">El Tiempo</div>
			<div class="weather-icon">
				<i class="wi wi-yahoo-{{ icon }}"></i>
			</div>
			<p class="weather-value card-text">{{ temperature }}° C</p>
		</div>
	</div>

	<div id="weather-collapse" class="collapse">
		<div class="card card-inverse weather-card mb0">
			<div class="card-header">
        <span class="card-title float-sm-left mb0" id="current_city">{{ city }}</span>
				<span class="card-title float-sm-right mb0 city-toggler text-accent pointer" data-toggle="collapse" data-target="#cities-list">Cambiar de ciudad</span>
			</div><!-- /.card-block -->
			<div id="cities-list" class="collapse">
				<div class="card-block pt0">
					{{#each cities}}
	          			<a href="#" data-toggle="collapse" data-target="#cities-list" data-city="{{ this.name }}" data-slug="{{ this.slug }}">
							<span class="single-city">{{ this.name }}</span>
						</a>
					{{/each}}
				</div>
			</div>
			<div id="city-detail" class="card-block table-layout pa15">
				<div class="table-layout-section pr5 text-xs-center">
					<div class="weather-icon">
						<i class="wi wi-yahoo-{{ icon }}"></i>
					</div>
					<span class="weather-value pa5">{{ temperature }}° C</span>
					<div class="today-date">{{ current_date }}</div>
				</div>
				<div class="table-layout-section pl15">
					<p class="nm">Humedad: {{ humidity }} %</p>
					<p class="nm">Viento: {{ wspeed }} KPH - W</p>
				</div>
			</div>
			<div id="city-week-weather" class="card-block table-layout pa15">
				{{#each next_days}}
				<div class="table-layout-section">
					<div class="weather-icon">
						<i class="wi wi-yahoo-{{ this.icon }}"></i>
					</div>
					<div class="card-title day">{{ this.day }}</div>
				</div>
				{{/each}}
			</div>
		</div>
		<div class="close-button pointer">
			<i class="fa fa-times-circle" aria-hidden="true"></i>
		</div>
	</div>


</script> <main class="container" itemscope itemprop="mainContentOfPage"> <!-- first row ads --> <aside class="aside adv-area horizontal-ads-row hidden-lg-down mb15 clearfix"> <div class="advertisement size-970x90 mr15"> <!-- /69950790/nota_generica_banner_uno --> <div id="div-gpt-ad-1549866782787-0" style="height:90px; width:970px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549866782787-0'); });
</script> </div> </div> </aside> <!-- first row ads --> <div class="module module-story mb30 pt0"> <div class="content bgcolor-white"> <aside class="utility-bar"> <div class="fixedsticky"> <ul class="list-social-media"> <li class="list-social-media-item"> <a href="whatsapp://send?text=DIARIO DEMOCRACIA: AFA capacitó a dirigentes de Ligas  del Interior, entre ellas la de Junín - https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/" class="list-social-media-item-action bgcolor-whatsapp" target="_blank" title="whatsapp share"> <i class="fa fa-whatsapp" aria-hidden="true"></i> </a> </li> <li class="list-social-media-item"> <a href="https://www.facebook.com/dialog/share?app_id=1304808662939486&amp;display=popup&amp;href=https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/&amp;redirect_uri=https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/" class="list-social-media-item-action bgcolor-facebook" target="_blank" title="facebook share"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li class="list-social-media-item"> <a href="https://twitter.com/share?text=AFA capacitó a dirigentes de Ligas  del Interior, entre ellas la de Junín&amp;url=https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/&amp;via=democraciatw" class="list-social-media-item-action bgcolor-twitter" target="_blank" title="twitter share"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li class="list-social-media-item"> <a href="https://plus.google.com/share?url=https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/" class="list-social-media-item-action bgcolor-google-plus" target="_blank" title="google plus share"> <i class="fa fa-google-plus" aria-hidden="true"></i> </a> </li> <li class="list-social-media-item hidden-sm-down"> <a href="mailto:?subject=AFA capacitó a dirigentes de Ligas  del Interior, entre ellas la de Junín - Diario Democracia&amp;body=Se realizó en el Club Hípico Alemán de la Ciudad Autónoma de Buenos Aires.... view more: https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/" class="list-social-media-item-action" title="mail share"> <i class="fa fa-envelope-o" aria-hidden="true"></i> </a> </li> <li class="list-social-media-item hidden-sm-down"> <a href="#article-comments" class="list-social-media-item-action" title="comments"> <i class="fa fa-comment" aria-hidden="true"></i> </a> </li> </ul> </div> </aside> <article class="story" itemscope itemtype="http://schema.org/NewsArticle"> <header class="story-header"> <figure> <img src="https://storage.googleapis.com/diariodemocracia/cache/89/e0/89e002818c9fa157c4b385400f3a9576.jpg" alt="David Forconi Bearzoti (LDO) junto a Juan Pablo Costa, de la Federación de Fútbol Bonaerense Pampeana (derecha) de la jornada sobre redes sociales." class="img-fluid"> <figcaption>David Forconi Bearzoti (LDO) junto a Juan Pablo Costa, de la Federación de Fútbol Bonaerense Pampeana (derecha) de la jornada sobre redes sociales.</figcaption> </figure> </header> <section class="story-body"> <div class="fsize14 font-normal font-title mb7 text-futbol" itemprop="alternativeHeadline">SOBRE EL USO DE LAS REDES SOCIALES</div> <h1 class="story-heading mt0" itemprop="headline">AFA capacitó a dirigentes de Ligas del Interior, entre ellas la de Junín</h1> <div class="story-description"> <p class="fsize20" itemprop="description">Se realizó en el Club Hípico Alemán de la Ciudad Autónoma de Buenos Aires.</p> </div> <link itemprop="mainEntityOfPage" href="/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/"> <meta itemprop="articleSection" content="Fútbol"> <meta itemprop="dateModified" content=" 2019-07-24T10:11:45"> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <meta itemprop="name" content="Diario Democracia"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage.googleapis.com/diariodemocracia/static/images/democracia-publisher.png"> <meta itemprop="width" content="375"> <meta itemprop="height" content="60"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="url" content="https://storage.googleapis.com/diariodemocracia/cache/89/e0/89e002818c9fa157c4b385400f3a9576.jpg"> <meta itemprop="name" content="David Forconi Bearzoti (LDO) junto a Juan Pablo Costa, de la Federación de Fútbol Bonaerense Pampeana (derecha) de la jornada sobre redes sociales."> <meta itemprop="width" content="970"> <meta itemprop="height" content="550"> </span> <div class="story-meta"> <span> <i class="fa fa-user-circle" aria-hidden="true"></i> <i class="fa fa-angle-right" aria-hidden="true"></i> <span class="semibold">Por</span> <span class="ellipsis"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"> <span class="text-default bold" itemprop="name">Redacción Democracia</span> </span> </span> </span> <!-- semibold --> <span class=" hidden-sm-down"> <i class="fa fa-comments" aria-hidden="true"></i> <a href="#article-comments"><span class="fb-comments-count" data-href="https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/"></span> Comentario(s)</a> </span> <span class="ellipsis"> <span class="ellipsis" itemprop="datePublished" content="2019-07-24T10:11:45">24 de <span class="text-lowercase">Julio</span> de 2019</span> <span class="ellipsis"> 10:11</span> </span> </div> <section class="clearfix" itemprop="articleBody"> <div class="story-content"> <html><body><p>En el Salón Dorrego del Club Hípico Alemán de la Ciudad Autónoma de Buenos Aires se desarrolló una <strong>jornada </strong>de capacitación organizada por la Asociación del Fútbol Argentino (<strong>AFA</strong>) para dirigentes de Ligas del interior, entre ellas la Deportiva del Oeste de Junín.<br> En representación de la entidad local concurrieron el coordinador, David Forconi Bearzoti, y el encargado de la página <a href="http://www.ligadeportivadeloeste.com/"><strong>www.ligadeportivadeloeste.com</strong></a>, destacándose que la capacitación se refería al uso de las redes sociales.</p> <p><img alt src="https://storage.googleapis.com/diariodemocracia/uploads/2019/07/24/gordo-bis.jpg" style="width: 100%; height: 400px;"><br> La <strong>charla </strong>abordó temas relacionados a Facebook, Instagram, etc., bajo la organización de la dirigencia de la <strong>AFA </strong>y la Comisión de Desarrollo. <br> Los disertantes fueron Kike Levy, manager Sport de Barcelona y Real Madrid de España y de la categoría MotoGP, etc.; Leonardo Lenz, director de Facebook Sport en Latinoamérica; Daniel Tovar, Manager Sport de Facebook en Latinoamérica; y Bruno Belardo, partner enginering de Facebook en Latinoamérica. <br> Se encontraban presentes, entre los participantes de la jornada capacitadora, Juan Pablo Costa, encargado de prensa de la Federación de Futbol Bonaerense Pampeana, junto a encargados de <strong>prensa</strong> y <strong>marketing </strong>de ligas de todo el país.</p></body></html> </div> </section> </section> <footer class="story-footer clearfix"> <div class="fb-like d-inline-block" data-href="https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false" style="padding-top: 3px"></div> <ul class="list-social-media"> <li class="list-social-media-item"> <a href="whatsapp://send?text=DIARIO DEMOCRACIA: AFA capacitó a dirigentes de Ligas  del Interior, entre ellas la de Junín - https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/" class="list-social-media-item-action bgcolor-whatsapp" target="_blank" title="whatsapp share"> <i class="fa fa-whatsapp" aria-hidden="true"></i> </a> </li> <li class="list-social-media-item"> <a href="https://www.facebook.com/dialog/share?app_id=1304808662939486&amp;display=popup&amp;href=https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/&amp;redirect_uri=https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/" class="list-social-media-item-action bgcolor-facebook" target="_blank" title="facebook share"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li class="list-social-media-item"> <a href="https://twitter.com/share?text=AFA capacitó a dirigentes de Ligas  del Interior, entre ellas la de Junín&amp;url=https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/&amp;via=democraciatw" class="list-social-media-item-action bgcolor-twitter" target="_blank" title="twitter share"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li class="list-social-media-item"> <a href="https://plus.google.com/share?url=https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/" class="list-social-media-item-action bgcolor-google-plus" target="_blank" title="google plus share"> <i class="fa fa-google-plus" aria-hidden="true"></i> </a> </li> <li class="list-social-media-item hidden-sm-down"> <a href="mailto:?subject=AFA capacitó a dirigentes de Ligas  del Interior, entre ellas la de Junín - Diario Democracia&amp;body=Se realizó en el Club Hípico Alemán de la Ciudad Autónoma de Buenos Aires.... view more: https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/" class="list-social-media-item-action" title="mail share"> <i class="fa fa-envelope-o" aria-hidden="true"></i> </a> </li> <li class="list-social-media-item hidden-sm-down"> <a href="#article-comments" class="list-social-media-item-action" title="comments"> <i class="fa fa-comment" aria-hidden="true"></i> </a> </li> </ul> </footer> <!-- Second row ads --> <aside class="aside adv-area horizontal-ads-row mt20 mb20"> <div class="advertisement size-768x90 hidden-md-down"> <!-- /69950790/nota_generica_banner_dos --> <div id="div-gpt-ad-1549867336421-0" style="height:90px; width:728px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549867336421-0'); });
</script> </div> </div> </aside> <!-- Second row ads --> <section id="article-comments" class="comments-block" itemscope itemtype="http://schema.org/UserComments"> <h6 class="tag">COMENTARIOS</h6> <div class="fb-comments d-block" data-href="https://www.diariodemocracia.com/mas-deportivo/futbol/207611-afa-capacito-dirigentes-ligas-interior-ellas-junin/" data-numposts="5" data-width="100%"> </div> </section> </article> <!-- Related News --> <section class="section related-story"> <nav class="navbar navbar-full navbar-section"> <div class="navbar-brand"> <svg viewbox="0 0 18 18" class="icon-logo mt2 pull-left mr5" width="22" fill="#fff"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <h2 class="fsize18 d-inline">Noticias Relacionadas</h2> </div> </nav> <!-- Tab panes --> <div class="tab-content"> <div class="tab-pane active" role="tabpanel"> <div class="col-deck"> <div class="col-xl-4 col-lg-4 col-md-6" style="flex-grow: 0;"> <a href="/mas-deportivo/futbol/207616-boca-visita-paranaense-ida-octavos-final/" class="card card-transparent" title="Boca visita a Paranaense  en la ida de octavos de final"> <img class="img-fluid" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/a3/1d/a31da5867b7c5637b2c71bd26ac330be.jpg" alt="Boca visita a Paranaense  en la ida de octavos de final"> <span class="tag tag-section-futbol" itemprop="articleSection">Fútbol</span> <div class="card-block  bgcolor-white "> <h3 class="card-title mb0">Boca visita a Paranaense en la ida de octavos de final</h3> </div> </a> </div> <div class="col-xl-4 col-lg-4 col-md-6" style="flex-grow: 0;"> <a href="/mas-deportivo/futbol/207614-river-fallo-penal-no-pudo-cruzeiro/" class="card card-transparent" title="River falló un penal y no pudo con Cruzeiro"> <img class="img-fluid" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/7f/91/7f91fd42c90ee827a7c239035702b3fc.jpg" alt="River falló un penal sobre la hora y deberá definir la serie en Brasil, ante Cruzeiro, por los octavos de final de la Copa Libertadores de América."> <span class="tag tag-section-futbol" itemprop="articleSection">Fútbol</span> <div class="card-block  bgcolor-white "> <h3 class="card-title mb0">River falló un penal y no pudo con Cruzeiro</h3> </div> </a> </div> <div class="col-xl-4 col-lg-4 col-md-6" style="flex-grow: 0;"> <a href="/mas-deportivo/futbol/207612-sancion-messi-termino-siendo-leve/" class="card card-transparent" title="La sanción a Messi terminó siendo leve"> <img class="img-fluid" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/b8/29/b829e01bad2ffd1dbd2526b746109fb0.jpg" alt="La sanción a Messi terminó siendo leve"> <span class="tag tag-section-futbol" itemprop="articleSection">Fútbol</span> <div class="card-block  bgcolor-white "> <h3 class="card-title mb0">La sanción a Messi terminó siendo leve</h3> </div> </a> </div> <div class="col-xl-4 col-lg-4 col-md-6" style="flex-grow: 0;"> <a href="/mas-deportivo/futbol/207610-primera-nacional-tendra-dos-zonas-dos-ascensos-cua/" class="card card-transparent" title="La Primera Nacional tendrá  dos zonas, dos ascensos, cuatro descensos y no habrá clásicos"> <img class="img-fluid" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/b4/01/b4011bce6d4fa6cf1229963ef42b1772.jpg" alt="Marcelo Achile."> <span class="tag tag-section-futbol" itemprop="articleSection">Fútbol</span> <div class="card-block  bgcolor-white "> <h3 class="card-title mb0">La Primera Nacional tendrá dos zonas, dos ascensos, cuatro descensos y no habrá clásicos</h3> </div> </a> </div> <div class="col-xl-4 col-lg-4 col-md-6" style="flex-grow: 0;"> <a href="/mas-deportivo/futbol/207609-tenemos-ganas-hambre-conseguir-cosas-importantes/" class="card card-transparent" title="&quot;Tenemos ganas y hambre de  conseguir cosas importantes&quot;"> <img class="img-fluid" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/d2/bc/d2bc1d5e4e6dab594dd0fa6a7b4825ae.jpg" alt="Federico González."> <span class="tag tag-section-futbol" itemprop="articleSection">Fútbol</span> <div class="card-block  bgcolor-white "> <h3 class="card-title mb0">"Tenemos ganas y hambre de conseguir cosas importantes"</h3> </div> </a> </div> <div class="col-xl-4 col-lg-4 col-md-6" style="flex-grow: 0;"> <a href="/mas-deportivo/futbol/207608-ferro-juega-hoy-amistoso-tristan-suarez-caballito/" class="card card-transparent" title="Ferro juega hoy un amistoso  contra Tristán Suarez en Caballito"> <img class="img-fluid" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/ca/7c/ca7cd050d1182a0546188d7be7384da1.jpg" alt="Jorge Cordon, DT de Ferro."> <span class="tag tag-section-futbol" itemprop="articleSection">Fútbol</span> <div class="card-block  bgcolor-white "> <h3 class="card-title mb0">Ferro juega hoy un amistoso contra Tristán Suarez en Caballito</h3> </div> </a> </div> </div> </div> </div> <!--/ Tab panes --> </section> <!-- Related News--> </div> <aside class="aside aside-336 hidden-lg-down" itemscope itemtype="http://schema.org/WPSideBar"> <section class="widget widget-other-news"> <div class="panel panel-primary"> <div class="panel-heading bradius0"> <div class="panel-title font-title fsize20"> <svg viewbox="0 0 18 18" class="icon-logo mt5 pull-left mr5" width="22" fill="#fff"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <h2 class="mt15 fsize20 normal line-height-normal d-inline">OTRAS NOTICIAS</h2> </div> </div> <div class="panel-body bgcolor-white"> <ul class="media-list mb0"> <li class> <a class="media no-border" href="/locales/junin/207584-muffarotto-advirtio-reforma-laboral/" itemprop="url"> <div class="media-left media-middle pt15 pb15 pl10 pr10"> <img class="media-object " src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/7f/4d/7f4d842c8265a71238bddc1035a4eb57.jpg" alt="La precandidata a intendenta por el Frente de Todos Victoria Muffarotto, ayer, en una cena con gremios." width="75" height="75"> </div> <div class="media-body media-middle"> <div class="tag tag-section-junin mb5">Junín</div> <h3 class="fsize14 normal line-height-normal">Muffarotto advirtió por la reforma laboral</h3> </div> </a> </li> <li class> <a class="media no-border" href="/mas-deportivo/basquet/207581-cj-turman-jr-llega-argentino/" itemprop="url"> <div class="media-left media-middle pt15 pb15 pl10 pr10"> <img class="media-object " src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/4e/8d/4e8d0f7db15810e184617bf6362d5520.jpg" alt="JC Turman Jr." width="75" height="75"> </div> <div class="media-body media-middle"> <div class="tag tag-section-basquet mb5">Básquet</div> <h3 class="fsize14 normal line-height-normal">CJ Turman Jr. llega a Argentino</h3> </div> </a> </li> <li class> <a class="media no-border" href="/policiales/207591-nuevos-allanamientos-secuestros-picadas-ilegales/" itemprop="url"> <div class="media-left media-middle pt15 pb15 pl10 pr10"> <img class="media-object " src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/b3/56/b3569e0b2b7fe90064ff15bf9e55a560.jpg" alt="Las motos secuestradas en Ameghino, por “picadas” ilegales." width="75" height="75"> </div> <div class="media-body media-middle"> <div class="tag tag-section-policiales mb5">Policiales</div> <h3 class="fsize14 normal line-height-normal">Nuevos allanamientos y secuestros por “picadas” ilegales</h3> </div> </a> </li> <li class> <a class="media no-border" href="/mas-deportivo/basquet/207617-villa-se-quedo-anoche-torneo-apertura/" itemprop="url"> <div class="media-left media-middle pt15 pb15 pl10 pr10"> <img class="media-object " src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/35/70/3570f85b91dc01edc69b7211655fd72a.jpg" alt="Plantel de Villa Belgrano, campeón del certamen." width="75" height="75"> </div> <div class="media-body media-middle"> <div class="tag tag-section-basquet mb5">Básquet</div> <h3 class="fsize14 normal line-height-normal">Villa se quedó anoche con el torneo Apertura</h3> </div> </a> </li> </ul> </div> </div> </section> <div class="adv-area"> <div class="advertisement mt20 mb20"> <!-- /69950790/nota_generica_robapagina_uno --> <div id="div-gpt-ad-1549867165071-0" style="height:280px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549867165071-0'); });
</script> </div> </div> </div> <div class="adv-area mt30"> <script src="//player.performgroup.com/eplayer.js#790c9164f2451fa5f98dd14a6e.q79eewqiuml21gxzyrlmex1hc" async></script> </div> <div class="adv-area"> <div class="advertisement size-300x90 mt20"> </div> </div> <section class="widget widget-highlighted-news mt30"> <div class="panel panel-primary"> <div class="panel-heading bradius0"> <div class="panel-title font-title fsize20"> <svg viewbox="0 0 18 18" class="icon-logo mt5 pull-left mr5" width="22" fill="#fff"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <span class="mt15">NOTICIAS DESTACADAS</span> </div> </div> <div class="panel-body bgcolor-white"> <div class="card card-inverse"> <img class="card-img bradius0 bdr0 img-fluid" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/80/26/8026bd1e4129354289e74c2375526f20.jpg" alt="La fiscal Lisazo confía en que se extradite  desde Dubai a los autores del triple crimen"> <a href="/policiales/207590-fiscal-lisazo-confia-que-se-extradite-dubai-autore/" title="La fiscal Lisazo confía en que se extradite  desde Dubai a los autores del triple crimen"> <div class="card-img-overlay"> <span class="tag tag-section-policiales">Policiales</span> <h2 class="card-title">La fiscal Lisazo confía en que se extradite desde Dubai a los autores del triple crimen</h2> </div> </a> </div> <div class="card card-inverse"> <img class="card-img bradius0 bdr0 img-fluid" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/9f/88/9f888be110720c05f9f22331aa280540.jpg" alt="Petrecca: &quot;En cuatro años revolucionamos el  sistema de cámaras de seguridad en Junín&quot;"> <a href="/locales/junin/207589-petrecca-cuatro-anos-revolucionamos-sistema-camara/" title="Petrecca: &quot;En cuatro años revolucionamos el  sistema de cámaras de seguridad en Junín&quot;"> <div class="card-img-overlay"> <span class="tag tag-section-junin">Junín</span> <h2 class="card-title">Petrecca: "En cuatro años revolucionamos el sistema de cámaras de seguridad en Junín"</h2> </div> </a> </div> <div class="card card-inverse"> <img class="card-img bradius0 bdr0 img-fluid" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/f1/c1/f1c1c2c20e688258f76cdd1e2152f120.jpg" alt="Solo se diagnostican con Gripe A  los casos graves que se presentan"> <a href="/locales/junin/207587-solo-se-diagnostican-gripe-casos-graves-que-se-pre/" title="Solo se diagnostican con Gripe A  los casos graves que se presentan"> <div class="card-img-overlay"> <span class="tag tag-section-junin">Junín</span> <h2 class="card-title">Solo se diagnostican con Gripe A los casos graves que se presentan</h2> </div> </a> </div> <div class="card card-inverse"> <img class="card-img bradius0 bdr0 img-fluid" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/b9/8b/b98b46cbdbd30a51dfdae7c6d4bb083c.jpg" alt="A sala llena, se realizó el show del mago Nazar"> <a href="/locales/junin/207586-sala-llena-se-realizo-show-mago-nazar/" title="A sala llena, se realizó el show del mago Nazar"> <div class="card-img-overlay"> <span class="tag tag-section-junin">Junín</span> <h2 class="card-title">A sala llena, se realizó el show del mago Nazar</h2> </div> </a> </div> </div> </div> </section> <div class="adv-area"> <div class="advertisement mt30 mb30"> <!-- /69950790/nota_generica_robapagina_dos --> <div id="div-gpt-ad-1549867206366-0" style="height:280px; width:336px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549867206366-0'); });
</script> </div> </div> </div> <section class="widget widget-most-read"> <div class="panel panel-dark-red"> <div class="panel-heading bradius0"> <div class="panel-title font-title fsize20"> <svg viewbox="0 0 18 18" class="icon-logo mt5 pull-left mr5" width="22" fill="#fff"> <path d="M10.3 6C9 6 8 7.1 8 8.4s1.1 2.4 2.3 2.4 2.3-1.1 2.3-2.4S11.6 6 10.3 6M10.1 1.5c2.1 0 3.9 0.9 5.2 2.4l-2.1 1.9c-0.7-0.8-1.7-1.3-2.9-1.3 -2.1 0-3.8 1.7-3.8 3.8 0 2.1 1.7 3.8 3.8 3.8 1.1 0 2.2-0.5 2.9-1.3l2.2 1.8c-1.3 1.6-3.2 2.6-5.3 2.6 -3.8 0-6.8-3.1-6.8-6.9C3.3 4.6 6.4 1.5 10.1 1.5"/> </svg> <h2 class="mt15 fsize20 normal line-height-normal d-inline text-uppercase">Lo más leído</h2> </div> </div> <div class="panel-body bgcolor-white"> <ul class="media-list mb0"> <li class> <a class="media no-border" href="/policiales/207532-dos-autos-chocaron-ruta-provincial-65/"> <div class="media-left media-middle pt15 pb15 pl10 pr10"> <img class="media-object" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/16/52/16529968f20be51c6819c39ecd12cad6.jpg" alt="Dos autos chocaron en la Ruta Provincial 65" width="80"> </div> <div class="media-body media-middle"> <div class="tag tag-section-policiales mb5">Policiales</div> <h3 class="fsize14 normal line-height-normal">Dos autos chocaron en la Ruta Provincial 65</h3> </div> </a> </li> <li class> <a class="media no-border" href="/provinciales/207573-soy-hambre-que-pasaron-mi-papa-mama-emotiva-carta/"> <div class="media-left media-middle pt15 pb15 pl10 pr10"> <img class="media-object" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/76/3d/763d29df4f39ea3187b850bd80f0a955.jpg" alt="&quot;Soy el hambre que pasaron mi papá y mamá&quot;: la emotiva carta de un joven al recibirse de Ingeniero Químico" width="80"> </div> <div class="media-body media-middle"> <div class="tag tag-section-provinciales mb5">Provinciales</div> <h3 class="fsize14 normal line-height-normal">"Soy el hambre que pasaron mi papá y mamá": la emotiva carta de un joven al recibirse de Ingeniero Químico</h3> </div> </a> </li> <li class> <a class="media no-border" href="/policiales/207535-joven-situacion-calle-fue-atacado/"> <div class="media-left media-middle pt15 pb15 pl10 pr10"> <img class="media-object" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/a8/bf/a8bfd21285224a1a4485dc2f961a1ccb.jpg" alt="Un joven en situación  de calle fue atacado" width="80"> </div> <div class="media-body media-middle"> <div class="tag tag-section-policiales mb5">Policiales</div> <h3 class="fsize14 normal line-height-normal">Un joven en situación de calle fue atacado</h3> </div> </a> </li> <li class> <a class="media no-border" href="/mas-deportivo/futbol/207531-vismara-vazquez-llegaron-sarmiento/"> <div class="media-left media-middle pt15 pb15 pl10 pr10"> <img class="media-object" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/82/48/82482d24cfeecfe1fce2b5b06cbd43bc.jpg" alt="Vismara y Vázquez llegaron a Sarmiento" width="80"> </div> <div class="media-body media-middle"> <div class="tag tag-section-futbol mb5">Fútbol</div> <h3 class="fsize14 normal line-height-normal">Vismara y Vázquez llegaron a Sarmiento</h3> </div> </a> </li> <li class> <a class="media no-border" href="/regionales/arenales/207575-artesano-mariano-martinez-se-presentara-sociedad-r/"> <div class="media-left media-middle pt15 pb15 pl10 pr10"> <img class="media-object" src="https://storage.googleapis.com/diariodemocracia/static/images/placeholder.gif" data-src="https://storage.googleapis.com/diariodemocracia/cache/de/a9/dea9c7861bbe03b0b05127c5ea98eb5a.jpg" alt="El artesano Mariano Martínez se presentará en la Sociedad Rural de Palermo" width="80"> </div> <div class="media-body media-middle"> <div class="tag tag-section-arenales mb5">Arenales</div> <h3 class="fsize14 normal line-height-normal">El artesano Mariano Martínez se presentará en la Sociedad Rural de Palermo</h3> </div> </a> </li> </ul> </div> </div> </section> <!-- START subscription widget--> <div class="widget"> <div class="panel font-alt"> <div class="panel-heading bgcolor-dark-red"> <h2 class="panel-title font-alt bold h6"><i class="fa fa-angle-right" aria-hidden="true"></i> El Vespertino</h2> </div> <div class="panel-body"> <div class="media"> <div class="media-left media-middle"> <div class="media-object text-dark-red pa5"> <i class="fa fa-2x fa-envelope-o" aria-hidden="true"></i> </div> </div> <div class="media-body media-middle"> <span>Suscribite y recibí gratuitamente las noticias más importantes de la tarde.</span> </div> </div> <form class="mt15" id="subscribe-form" name="subscription" method="post" action="/suscripcion/"> <input type="hidden" name="csrfmiddlewaretoken" value="QXuee9Ym79cfzrzTvJKokKodt8yipKnk8nPKzrwoLHwWGkPDBZK9KJYFTKb2Id3V"> <div class="form-group"> <input type="text" id="subscription-name" class="form-control" name="name" required> <label for="subscription-name" class>Nombre</label> <span class="bar"></span> </div> <div class="form-group"> <input type="email" id="subscription-email" class="form-control" name="email" required> <label for="subscription-email" class>Correo</label> <span class="bar"></span> </div> <div class="text-xs-center"> <button type="submit" class="btn btn-dark-red bold">Enviar</button> </div> </form> </div> </div> </div> <!-- END subscription widget--> <!-- third aside ads group --> <div class="adv-area"> <div class="advertisement size-300x600 mt20"> <!-- /69950790/nota_generica_pared_uno --> <div id="div-gpt-ad-1549867250751-0" style="height:600px; width:300px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549867250751-0'); });
</script> </div> </div> </div> <!-- third aside ads group --> </aside> </div> <div class="sticky-banner"> <button type="button" id="close-sticky"> <span aria-hidden="true">×</span> </button> <a href="https://www.diariodemocracia.com?utm_source=web&amp;utm_medium=banner&amp;utm_campaign=80mil&amp;utm_term=80mil" target="_blank"> <img src="https://storage.googleapis.com/diariodemocracia/general/5_-_140x270__YB5hEcC.jpg"> </a> </div> </main> <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"> <!-- top navbar footer --> <nav class="navbar navbar-full hidden-sm-down"> <div class="container"> <ul class="nav navbar-nav nav-justified"> <li class="nav-item"> <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/ameghino/" title="Ameghino">Ameghino</a> </li> <li class="nav-item"> <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/arenales/" title="Arenales">Arenales</a> </li> <li class="nav-item"> <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/bragado/" title="Bragado">Bragado</a> </li> <li class="nav-item"> <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/chacabuco/" title="Chacabuco">Chacabuco</a> </li> <li class="nav-item"> <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/junin/" title="Junín">Junín</a> </li> <li class="nav-item"> <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/lincoln/" title="Lincoln">Lincoln</a> </li> <li class="nav-item"> <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/pinto/" title="Pinto">Pinto</a> </li> <li class="nav-item"> <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/rojas/" title="Rojas">Rojas</a> </li> <li class="nav-item"> <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/vediaalem/" title="Vedia/Alem">Vedia/Alem</a> </li> <li class="nav-item"> <a class="nav-link" role="menuitem" tabindex="-1" href="/ciudad/viamonte/" title="Viamonte">Viamonte</a> </li> </ul> </div> </nav> <!--/ top navbar footer --> <!-- middle navbar footer --> <div class="container pt15 pb15"> <div class="table-layout"> <div class="table-layout-section hidden-xs-down"> <span>SECCIONES</span> <ul class="list-unstyled"> <li> <a class="thin" role="menuitem" tabindex="-1" href="/policiales">Policiales</a> </li> <li> <a class="thin" role="menuitem" tabindex="-1" href="/provinciales">Provinciales</a> </li> <li> <a class="thin" role="menuitem" tabindex="-1" href="/nacionales">Nacionales</a> </li> <li> <a class="thin" role="menuitem" tabindex="-1" href="/opinion">Opinión</a> </li> <li> <a class="thin" role="menuitem" tabindex="-1" href="/masdeportivo/">Más Deportivo</a> </li> <li> <a class="thin" role="menuitem" tabindex="-1" href="/vida">Vida</a> </li> </ul> </div> <div class="table-layout-section hidden-xs-down"> <span>MÁS SECCIONES</span> <ul class="list-unstyled"> <li> <a class="thin" role="menuitem" tabindex="-1" href="/especiales">Especiales</a> </li> <li> <a class="thin" role="menuitem" tabindex="-1" href="/horoscopo">Horóscopo</a> </li> <li> <a class="thin" role="menuitem" tabindex="-1" href="/farmacias">Farmacias de turno</a> </li> <li> <a class="thin" role="menuitem" tabindex="-1" href="https://digital.diariodemocracia.com/">Edición impresa</a> </li> <li> <a class="thin" role="menuitem" tabindex="-1" href="/archivo">Archivo</a> </li> <li> <a class="thin" role="menuitem" tabindex="-1" href="/tiempo/">El Tiempo</a> </li> </ul> </div> <div class="table-layout-section text-md-center text-sm-left hidden-xs-down"> <span>MULTIMEDIA</span> <ul class="list-unstyled"> <li> <a href="/telejunin/">TeleJunín</a> </li> <li> <a href="/galerias/">Fotogalerías</a> </li> <li> <a href="https://junin.net/">Junin.net</a> </li> </ul> <span>COMERCIAL</span> <ul class="list-unstyled"> <li> <a class="thin" role="menuitem" tabindex="-1" href="/quedestacados/">Clasificados</a> </li> <li> <a class="thin" role="menuitem" tabindex="-1" href="/pagina/publicidad/">Publicidad</a> </li> <li> <a class="thin" role="menuitem" tabindex="-1" href="/pagina/suscripciones/">Suscripciones</a> </li> </ul> </div> <div class="table-layout-section text-md-right text-xs-left hidden-xs-down"> <span>ACERCA DE</span> <ul class="list-unstyled"> <!--
                <li>
                <a href="">Nosotros</a>
                </li>
              --> <li> <a href="/pagina/el-diario-hoy/">Democracia hoy</a> </li> <li> <a href="/pagina/editorial-democracia/">Sobre Editorial Democracia</a> </li> <li> <a href="/pagina/sobre-democracia/">Sobre Diario Democracia</a> </li> <!--
                <li>
                <a href="">Términos de Uso</a>
                </li>
              --> <li> <a href="/contacto">Contacto</a> </li> </ul> </div> <div class="table-layout-section text-sm-right text-xs-center"> <span>SIGUENOS</span> <ul class="list-unstyled list-social-media"> <li> <a class="btn btn-social" href="https://www.facebook.com/diariodemocracia/" title="facebook democracia"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a class="btn btn-social" href="https://twitter.com/democraciatw" title="twitter democracia"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a class="btn btn-social" href="https://www.youtube.com/channel/UCFqHDnq5_kTO79wyieyfrOQ" title="youtube democracia"> <i class="fa fa-youtube" aria-hidden="true"></i> </a> </li> </ul> </div> </div> </div> <!--/ middle navbar footer --> <!-- bottom footer --> <section class="banner"> <div class="container"> <div class="brand mt10"> <a href="/" title="Diario democracia"> <svg width="350px" height="46px" viewbox="0 0 350 46"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g transform="translate(-33.000000, -29.000000)" fill="#FEFEFE"> <g id="democracia" transform="translate(33.000000, 29.000000)"> <path d="M176.3138,0.0037 C184.6648,0.0497 189.0408,3.6927 192.7948,7.7557 L185.6428,14.6767 C183.3578,12.0547 181.6268,9.9267 176.3138,9.9267 C171.0008,9.9267 164.0618,13.9147 164.2228,22.5547 C164.3838,31.1957 171.0018,34.5487 176.3138,34.5487 C181.6258,34.5487 184.1608,31.5317 186.4458,28.9117 L194.0628,35.3187 C190.8358,38.8697 184.8758,44.3797 176.3138,44.3877 C167.7518,44.3967 154.4918,38.6307 154.4388,22.3157 C154.3848,5.9997 167.9628,-0.0423 176.3138,0.0037 L176.3138,0.0037 Z" id="Fill-1"></path> <path d="M17.7203,43.8069 C23.0433,43.6609 34.8523,36.5889 34.8523,22.3159 C34.8523,9.2099 24.4173,1.2399 18.4453,1.2399 L0.0003,1.2399 L0.0003,43.7909 C5.8973,43.7909 11.8283,43.9689 17.7203,43.8069 L17.7203,43.8069 Z M8.1913,11.3029 L16.4033,11.3029 C20.3843,11.3029 25.0683,16.5649 25.0683,22.5549 C25.0683,28.5449 21.8193,34.9539 13.3003,34.9539 L8.1913,34.9539 L8.1913,11.3029 Z" id="Fill-3"></path> <path d="M282.8598,0.7053 C291.2108,0.7513 295.5868,4.3943 299.3408,8.4563 L292.1898,15.3783 C289.9038,12.7563 288.1728,10.6283 282.8598,10.6283 C277.5468,10.6283 270.6078,14.6163 270.7688,23.2563 C270.9298,31.8963 277.5478,35.2503 282.8598,35.2503 C288.1718,35.2503 290.7068,32.2323 292.9928,29.6133 L300.6088,36.0193 C297.3818,39.5703 291.4218,45.0813 282.8598,45.0893 C274.2978,45.0973 260.3398,39.2783 260.2858,22.9633 C260.2328,6.6473 274.5088,0.6593 282.8598,0.7053" id="Fill-5"></path> <path d="M133.5574,9.599 C126.6734,9.599 121.0904,15.206 121.0904,22.119 C121.0904,29.033 126.6734,34.639 133.5574,34.639 C140.4414,34.639 146.0244,29.033 146.0244,22.119 C146.0244,15.206 140.4414,9.599 133.5574,9.599 M132.8824,0.05 C145.1524,0.05 155.1034,10.043 155.1034,22.365 C155.1034,34.688 145.1524,44.681 132.8824,44.681 C120.6124,44.681 110.6614,34.688 110.6614,22.365 C110.6614,10.043 120.6124,0.05 132.8824,0.05" id="Fill-7"></path> <path d="M56.6676,14.6394 C52.4466,14.6394 49.0246,18.0764 49.0246,22.3154 C49.0246,26.5544 52.4466,29.9914 56.6676,29.9914 C60.8886,29.9914 64.3116,26.5544 64.3116,22.3154 C64.3116,18.0764 60.8886,14.6394 56.6676,14.6394 M56.1016,0.0004 C62.8446,0.0004 68.8866,3.0184 72.9616,7.7824 L66.1596,13.8274 C63.8746,11.2054 60.5176,9.5494 56.7766,9.5494 C49.8926,9.5494 44.3096,15.1554 44.3096,22.0694 C44.3096,28.9824 49.8926,34.5894 56.7766,34.5894 C60.5166,34.5894 63.8716,32.9344 66.1566,30.3144 L73.4236,36.2894 C69.3506,41.3744 63.1046,44.6304 56.1016,44.6304 C43.8316,44.6304 33.8806,34.6384 33.8806,22.3154 C33.8806,9.9934 43.8316,0.0004 56.1016,0.0004" id="Fill-9"></path> <path d="M202.7422,10.3156 L202.7422,24.9626 L213.8672,24.9096 C216.6202,24.9096 221.3002,21.4316 221.3002,17.3756 C221.3002,13.3186 217.6012,10.3696 214.3872,10.3676 L202.7422,10.3156 Z M193.2832,0.7816 L217.9282,0.7816 C223.8522,0.7816 231.6142,10.3676 231.6142,17.4286 C231.6142,23.3526 228.3662,29.0376 224.1622,33.5466 L230.0022,43.7916 L218.0722,43.7916 L213.0712,34.6806 L202.7422,34.6806 L202.7422,43.7916 L193.2832,43.7916 L193.2832,0.7816 Z" id="Fill-11"></path> <polygon id="Fill-13" points="300.125 44.0864 310.565 44.0864 310.565 1.2404 300.125 1.2404"></polygon> <polygon id="Fill-15" points="72.2532 43.7914 82.3572 43.7914 82.3572 24.3854 92.7432 43.7914 103.2092 24.9764 103.2092 43.7914 113.7432 43.7914 114.2902 14.6764 114.2902 1.2404 104.9952 1.2404 92.7432 25.7384 80.3232 1.2404 72.2532 1.2404"></polygon> <path d="M240.6535,31.1725 L247.1035,13.0295 L253.4625,32.1375 C252.1255,29.7965 249.6125,28.2185 246.7325,28.2185 C244.2695,28.2185 242.0735,29.3735 240.6535,31.1725 L240.6535,31.1725 Z M267.8695,44.0865 L253.6825,1.2405 L241.0725,1.2405 L225.7385,43.7915 L236.1415,43.8645 L238.9805,35.8775 C238.9795,35.9205 238.9785,35.9625 238.9785,36.0055 C238.9785,40.3045 242.4515,43.7915 246.7325,43.7915 C251.0135,43.7915 254.4855,40.3045 254.4855,36.0055 C254.4855,35.6745 254.4655,35.3495 254.4255,35.0295 L257.4395,44.0865 L267.8695,44.0865 Z" id="Fill-16"></path> <path d="M322.7837,31.1725 L329.2337,13.0295 L335.5937,32.1375 C334.2567,29.7965 331.7427,28.2185 328.8627,28.2185 C326.3997,28.2185 324.2037,29.3735 322.7837,31.1725 L322.7837,31.1725 Z M349.9997,44.0865 L335.8137,1.2405 L323.2027,1.2405 L307.8687,43.7915 L318.2717,43.8645 L321.1117,35.8775 C321.1107,35.9205 321.1097,35.9625 321.1097,36.0055 C321.1097,40.3045 324.5817,43.7915 328.8627,43.7915 C333.1447,43.7915 336.6167,40.3045 336.6167,36.0055 C336.6167,35.6745 336.5957,35.3495 336.5557,35.0295 L339.5697,44.0865 L349.9997,44.0865 Z" id="Fill-17"></path> </g> </g> </g> </svg> </a> </div> <p class="mt20 mb10" itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"> Todos los derechos reservados - 2019 </p> <a href="http://kronoscode.com" class="opa-6 fsize12" title="Kronoscode"><label for>Proudly developed by </label><img src="https://storage.googleapis.com/diariodemocracia/static/images/kc.png" width="19" alt="Kronoscode"><b>Kronoscode</b></a> </div> </section> <!--/ bottom footer --> </footer> <script type="text/javascript" src="https://storage.googleapis.com/diariodemocracia/static/cache/js/base.js" charset="utf-8"></script> <script type="text/javascript" src="https://storage.googleapis.com/diariodemocracia/static/js/more_news.js"></script> <script type="text/javascript" src="https://storage.googleapis.com/diariodemocracia/static/js/sticky.js"></script> <script type="text/javascript" src="https://storage.googleapis.com/diariodemocracia/static/cache/js/story.js" charset="utf-8"></script> <!-- Script Automatic Reload --> <script type="text/javascript">
$( document ).ready(function() {
    window.setTimeout(function(){
        document.location.reload()
    }, 490000);
});
function addLink() {
    //Get the selected text and append the extra info
    var selection = window.getSelection(),
        pagelink = 'Por favor, no copie la nota. Para compartir, hágalo a través del siguiente link: ' + document.location.href,
        copytext = pagelink,
        newdiv = document.createElement('div');

    //hide the newly created container
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    //insert the container, fill it with the extended text, and define the new selection
    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}

document.addEventListener('copy', addLink);
</script> </body> </html> 